<title>Ja milionat që ikin; Për studimet jashtë, shqiptarët dyfishojnë shpenzimet në tre vite |Revista Monitor</title>
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html >
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.monitor.al/images/2017/08/shpenzimet-jashte-150x150.png" />
<title>Ja milionat që ikin; Për studimet jashtë, shqiptarët dyfishojnë shpenzimet në tre vite |</title>

<meta name="robots" content="index, follow" />
 

	
	
	
	<!--start LAJMET KRYESORE scripts-->
	
	<link rel="stylesheet" type="text/css" href="http://www.monitor.al/wp-content/themes/revistamonitor/css/contentslider.css" /> 
	<script type="text/javascript" src="http://www.monitor.al/wp-content/themes/revistamonitor/css/quant.js"></script>
	<script language="Javascript" type="text/javascript" src="http://www.monitor.al/wp-content/themes/revistamonitor/css/contentslider.js"></script>
	<!--end LAJMET KRYESORE scripts-->		
	
	<link rel="stylesheet" type="text/css" href="http://www.monitor.al/wp-content/themes/revistamonitor/css/stylesheet.css" />	
	<link rel="pingback" href="http://www.monitor.al/xmlrpc.php" />
	<link rel="stylesheet" type="text/css" href="http://www.monitor.al/wp-content/themes/revistamonitor/style.css" media="screen" />
	<script type="text/javascript" src="http://www.monitor.al/wp-content/themes/revistamonitor/js/jquery-1.11.2.min.js"></script>
	<link rel="alternate" type="application/rss+xml" title="Revista Monitor RSS Feed" href="http://www.monitor.al/feed/" />
	<!-- end of news slider-->
	<script type="text/javascript" src="http://www.monitor.al/wp-content/themes/revistamonitor/js/tools.js"></script>
<script type="text/javascript" src="http://www.monitor.al/wp-content/themes/revistamonitor/js/dropdown.js"></script>
<script type="text/javascript" src="http://www.monitor.al/wp-content/themes/revistamonitor/js/tooltip.js"></script>
<script type="text/javascript" src="http://www.monitor.al/wp-content/themes/revistamonitor/js/autocolumn.js"></script>
		
<!-- This site is optimized with the Yoast SEO plugin v3.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.monitor.al/ja-milionat-qe-ikin-per-studimet-jashte-shqiptaret-dyfishojne-shpenzimet-ne-tre-vite/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ja milionat që ikin; Për studimet jashtë, shqiptarët dyfishojnë shpenzimet në tre vite |" />
<meta property="og:description" content="Shqiptarët kanë rritur me 94 për qind shpenzimet studimet e tyre jashtë vendit në tre vite. Të dhënat e Kombeve të Bashkuara tregojnë se në vitin 2015 zëri i shpenzimeve të edukimit arriti në 10.6 milionë dollarë. Në vitin 2013, ky zë ishte rreth 5.5 milionë dollarë. Kërcimi në nivele të tilla nga viti 2013 në vitin 2015 tregon për një interes gjithnjë e më të lartë të studentëve për të studiuar jashtë Shqipërisë dhe përkon  me disa prej zhvillimeve &hellip;" />
<meta property="og:url" content="http://www.monitor.al/ja-milionat-qe-ikin-per-studimet-jashte-shqiptaret-dyfishojne-shpenzimet-ne-tre-vite/" />
<meta property="og:site_name" content="Revista Monitor" />
<meta property="article:publisher" content="https://www.facebook.com/pages/Revista-Monitor/356362296870" />
<meta property="article:section" content="Lajmet Kryesore" />
<meta property="article:published_time" content="2017-08-30T08:20:14+02:00" />
<meta property="fb:app_id" content="197157587440360" />
<meta property="og:image" content="http://www.monitor.al/images/2017/08/shpenzimet-jashte.png" />
<meta property="og:image:width" content="586" />
<meta property="og:image:height" content="388" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Revista Monitor &raquo; Ja milionat që ikin; Për studimet jashtë, shqiptarët dyfishojnë shpenzimet në tre vite Comments Feed" href="http://www.monitor.al/ja-milionat-qe-ikin-per-studimet-jashte-shqiptaret-dyfishojne-shpenzimet-ne-tre-vite/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.monitor.al\/wp-includes\/js\/wp-emoji-release.min.js?ver=8b477873233a2e90039621d0a10b938c"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='http://www.monitor.al/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=8b477873233a2e90039621d0a10b938c' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css'  href='http://www.monitor.al/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz.min.css?ver=8b477873233a2e90039621d0a10b938c' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-validator-style-css'  href='http://www.monitor.al/wp-content/plugins/wpdiscuz/assets/css/fv.min.css?ver=8b477873233a2e90039621d0a10b938c' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-tooltipster-style-css'  href='http://www.monitor.al/wp-content/plugins/wpdiscuz/assets/third-party/tooltipster/css/tooltipster.min.css?ver=8b477873233a2e90039621d0a10b938c' type='text/css' media='all' />
<script type='text/javascript' src='http://www.monitor.al/wp-includes/js/jquery/jquery.js?ver=8b477873233a2e90039621d0a10b938c'></script>
<script type='text/javascript' src='http://www.monitor.al/wp-includes/js/jquery/jquery-migrate.min.js?ver=8b477873233a2e90039621d0a10b938c'></script>
<script type='text/javascript' src='http://www.monitor.al/wp-content/plugins/wpdiscuz/assets/third-party/jquery-ui/jquery-ui.min.js?ver=8b477873233a2e90039621d0a10b938c'></script>
<script type='text/javascript' src='http://www.monitor.al/wp-content/plugins/wpdiscuz/assets/js/validator.min.js?ver=8b477873233a2e90039621d0a10b938c'></script>
<script type='text/javascript' src='http://www.monitor.al/wp-content/plugins/wpdiscuz/assets/js/jquery.cookie.min.js?ver=8b477873233a2e90039621d0a10b938c'></script>
<script type='text/javascript' src='http://www.monitor.al/wp-content/plugins/wpdiscuz/assets/third-party/tooltipster/js/jquery.tooltipster.min.js?ver=8b477873233a2e90039621d0a10b938c'></script>
<script type='text/javascript' src='http://www.monitor.al/wp-content/plugins/wpdiscuz/assets/js/jquery.autogrowtextarea.min.js?ver=8b477873233a2e90039621d0a10b938c'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuz_ajax_obj = {"url":"http:\/\/www.monitor.al\/wp-admin\/admin-ajax.php","wpdiscuz_options":{"wc_hide_replies_text":"Hide Replies","wc_show_replies_text":"Show Replies","wc_msg_required_fields":"Please fill out required fields","wc_invalid_field":"Some of field value is invalid","wc_invalid_captcha":"Invalid Captcha Code","wc_error_empty_text":"please fill out this field to comment","wc_error_url_text":"url is invalid","wc_error_email_text":"email address is invalid","wc_login_to_vote":"You Must Be Logged In To Vote","wc_deny_voting_from_same_ip":"You are not allowed to vote for this comment","wc_self_vote":"You cannot vote for your comment","wc_vote_only_one_time":"You've already voted for this comment","wc_voting_error":"Voting Error","wc_captcha_show_hide":"1","wc_msg_comment_text_min_length":"Comment text is too short (minimum 1 characters)","wc_msg_comment_text_max_length":"Comment text is too long (maximum %s characters allowed)","wc_held_for_moderate":"Your Comment awaiting moderation","wc_comment_edit_not_possible":"Sorry, this comment no longer possible to edit","wc_comment_not_updated":"Sorry, the comment was not updated","wc_comment_not_edited":"You've not made any changes","wc_new_comment_button_text":"new comment","wc_new_comments_button_text":"new comments","wc_new_reply_button_text":"new reply on your comment","wc_new_replies_button_text":"new replies on your comments","wc_captcha_show_hide_for_members":0,"is_email_field_required":0,"is_user_logged_in":false,"commentListLoadType":0,"commentListUpdateType":"0","commentListUpdateTimer":"30","liveUpdateGuests":"1","wc_comment_bg_color":"#fefefe","wc_reply_bg_color":"#f8f8f8","wordpress_comment_order":"desc","commentsVoteOrder":false,"wordpressThreadCommentsDepth":"5","wordpressIsPaginate":"","wc_post_id":182087,"loadLastCommentId":null}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.monitor.al/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz.min.js?ver=8b477873233a2e90039621d0a10b938c'></script>
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js?ver=8b477873233a2e90039621d0a10b938c'></script>

<script type="text/javascript" charset="utf-8">
	(function(){
		try {
			// Disabling SWFObject's Autohide feature
			if (typeof swfobject.switchOffAutoHideShow === "function") {
				swfobject.switchOffAutoHideShow();
			}
		} catch(e) {}
	})();
</script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.monitor.al/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.monitor.al/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://www.monitor.al/?p=182087' />
<style type="text/css">
    .calnk a:hover {
        background-position:0 0;
        text-decoration:none;  
        color:#000000;
        border-bottom:1px dotted #000000;
     }
    .calnk a:visited {
        text-decoration:none;
        color:#000000;
        border-bottom:1px dotted #000000;
    }
    .calnk a {
        text-decoration:none; 
        color:#000000; 
        border-bottom:1px dotted #000000;
    }
    .calnk a span { 
        display:none; 
    }
    .calnk a:hover span {
        color:#333333; 
        background:#F6F79B; 
        display:block;
        position:absolute; 
        margin-top:1px; 
        padding:5px; 
        width:150px; 
        z-index:100;
        line-height:1.2em;
    }
    .calendar-table {
        border:0 !important;
        width:100% !important;
        border-collapse:separate !important;
        border-spacing:2px !important;
    }
    .calendar-heading {
        height:25px;
        text-align:center;
        border:1px solid #D6DED5;
        background-color:#E4EBE3;
    }
    .calendar-next {
background: none repeat scroll 0 0 #EFEFEF;
    font-size: 25px;
    font-weight: bold;
    height: 30px;
    text-align: center;
    width: 25%;
    }
    .calendar-prev {
background: none repeat scroll 0 0 #EFEFEF;
    font-size: 25px;
    font-weight: bold;
    height: 30px;
    text-align: center;
    width: 25%;

    }
    .calendar-month {
background: none repeat scroll 0 0 #EFEFEF;
        width:50%;
        text-align:center;
        font-weight:bold;
text-transform: uppercase;
    }
    .normal-day-heading {
        text-align:center;
        width:25px;
        height:25px;
        font-size:0.8em;
        border:1px solid #DFE6DE;
        background-color:#EBF2EA;
    }
    .weekend-heading {
        text-align:center;
        width:25px;
        height:25px;
        font-size:0.8em;
        border:1px solid #DFE6DE;
        background-color:#EBF2EA;
        color:#FF0000;
    }
    .day-with-date {
        vertical-align:text-top;
        text-align:left;
        width:60px;
        height:60px;
        border:1px solid #DFE6DE;
    }
    .no-events {

    }
    .day-without-date {
        width:60px;
        height:60px;
        border:1px solid #E9F0E8;
    }
    span.weekend {
        color:#FF0000;
    }
    .current-day {
        vertical-align:text-top;
        text-align:left;
        width:60px;
        height:60px;
        border:1px solid #BFBFBF;
        background-color:#E4EBE3;
    }
    span.event {
        font-size:0.75em;
    }
    .kjo-link {
        font-size:0.75em;
        text-align:center;
    }
    .calendar-date-switcher {
        height:25px;
        text-align:center;
        border:1px solid #D6DED5;
        background-color:#E4EBE3;
    }
    .calendar-date-switcher form {
        margin:2px;
    }
    .calendar-date-switcher input {
        border:1px #D6DED5 solid;
        margin:0;
    }
    .calendar-date-switcher select {
        border:1px #D6DED5 solid;
        margin:0;
    }
    .calnk a:hover span span.event-title {
        padding:0;
        text-align:center;
        font-weight:bold;
        font-size:1.2em;
        margin-left:0px;
    }
    .calnk a:hover span span.event-title-break {
        width:96%;
        text-align:center;
        height:1px;
        margin-top:5px;
        margin-right:2%;
        padding:0;
        background-color:#000000;
        margin-left:0px;
    }
    .calnk a:hover span span.event-content-break {
        width:96%;
        text-align:center;
        height:1px;
        margin-top:5px;
        margin-right:2%;
        padding:0;
        background-color:#000000;
        margin-left:0px;
    }
    .page-upcoming-events {
        font-size:80%;
    }
    .page-todays-events {
        font-size:80%;
    }
    .calendar-table table,tbody,tr,td {
        margin:0 !important;
        padding:0 !important;
    }
    table.calendar-table {
       margin-top: -21px !important;
    }
    .cat-key {
        width:100%;
        margin-top:30px;
        padding:5px;
        border:0 !important;
    }
    .cal-separate {
       border:0 !important;
       margin-top:10px;
    }
    table.cat-key {
       margin-top:5px !important;
       border:1px solid #DFE6DE !important;
       border-collapse:separate !important;
       border-spacing:4px !important;
       margin-left:2px !important;
       width:99.5% !important;
       margin-bottom:5px !important;
    }
    .cat-key td {
       border:0 !important;
    }
</style>
<style type="text/css">	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 30px !important;
									padding: px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
								}
								.ssba, .ssba a
								{
									text-decoration:none;
									border:0;
									background: none;
									
									
									
									font-weight: bold;
								}</style><style type="text/css">#wpcomm .wc_new_comment{background:#00B38F;}#wpcomm .wc_new_reply{background:#00B38F;}#wpcomm .wc-form-wrapper{background:#f9f9f9;}#wpcomm select,#wpcomm textarea,#wpcomm input[type="text"],#wpcomm input[type="email"],#wpcomm input[type="url"]{border:#d9d9d9 1px solid;}#wpcomm .wc-comment .wc-comment-right{background:#fefefe;}#wpcomm .wc-reply .wc-comment-right{background:#f8f8f8;}#wpcomm .wc-comment-text{font-size:14px;color:#555;}#wpcomm .wc-blog-post_author > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-post_author > .wc-comment-right .wc-comment-author a{color:#1709EC;}#wpcomm .wc-blog-post_author > .wc-comment-left .wc-comment-label{background:#1709EC;}#wpcomm .wc-blog-administrator > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-administrator > .wc-comment-right .wc-comment-author a{color:#EC0909;}#wpcomm .wc-blog-administrator > .wc-comment-left .wc-comment-label{background:#EC0909;}#wpcomm .wc-blog-author > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-author > .wc-comment-right .wc-comment-author a{color:#1709EC;}#wpcomm .wc-blog-author > .wc-comment-left .wc-comment-label{background:#1709EC;}#wpcomm .wc-blog-contributor > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-contributor > .wc-comment-right .wc-comment-author a{color:#ECEB09;}#wpcomm .wc-blog-contributor > .wc-comment-left .wc-comment-label{background:#ECEB09;}#wpcomm .wc-blog-editor > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-editor > .wc-comment-right .wc-comment-author a{color:#00B38F;}#wpcomm .wc-blog-editor > .wc-comment-left .wc-comment-label{background:#00B38F;}#wpcomm .wc-blog-subscriber > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-subscriber > .wc-comment-right .wc-comment-author a{color:#00B38F;}#wpcomm .wc-blog-subscriber > .wc-comment-left .wc-comment-label{background:#00B38F;}#wpcomm .wc-blog-s2member_level1 > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-s2member_level1 > .wc-comment-right .wc-comment-author a{color:#00B38F;}#wpcomm .wc-blog-s2member_level1 > .wc-comment-left .wc-comment-label{background:#00B38F;}#wpcomm .wc-blog-s2member_level2 > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-s2member_level2 > .wc-comment-right .wc-comment-author a{color:#00B38F;}#wpcomm .wc-blog-s2member_level2 > .wc-comment-left .wc-comment-label{background:#00B38F;}#wpcomm .wc-blog-s2member_level3 > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-s2member_level3 > .wc-comment-right .wc-comment-author a{color:#00B38F;}#wpcomm .wc-blog-s2member_level3 > .wc-comment-left .wc-comment-label{background:#00B38F;}#wpcomm .wc-blog-s2member_level4 > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-s2member_level4 > .wc-comment-right .wc-comment-author a{color:#ECEB09;}#wpcomm .wc-blog-s2member_level4 > .wc-comment-left .wc-comment-label{background:#ECEB09;}#wpcomm .wc-blog-guest > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-guest > .wc-comment-right .wc-comment-author a{color:#00B38F;}#wpcomm .wc-blog-guest > .wc-comment-left .wc-comment-label{background:#00B38F;}#wpcomm .wc-comment-footer a,#wpcomm .wc-comment-footer span.wc_editable_comment,#wpcomm .wc-comment-footer span.wc_save_edited_comment,#wpcomm span.wc_cancel_edit{color:#666666;}#wpcomm .wc-comment-footer .wc-vote-result{background:#666666;}#wpcomm .wc-reply-link,#wpcomm .wc-vote-link,#wpcomm .wc-share-link{color:#666666;}.wc-load-more-submit{border:1px solid #d9d9d9;}#wpcomm .wc-new-loaded-comment > .wc-comment-right{background:rgb(255,250,214);}.comments-area{width:auto; margin: 0 auto;}.wpdiscuz-front-actions{background:#f9f9f9;}.wpdiscuz-subscribe-bar{background:#f9f9f9;}.wpdiscuz-sort-buttons{color:#666666;}.wpdiscuz-sort-button{color:#666666; cursor:pointer;}.wpdiscuz-sort-button:hover{color:#00B38F;cursor:pointer;}.wpdiscuz-sort-button-active{color:#00B38F!important;cursor:default!important;}#wpcomm .page-numbers{color:#555;border:#555 1px solid;}#wpcomm span.current{background:#555;}#wpcomm .wpdiscuz-readmore{cursor:pointer;color:#00B38F;}</style>
            
<script type="text/javascript" charset="utf-8">
	(function(){
		try {
			// Registering Statically Published SWFs
			swfobject.registerObject("fm_UPS_130x370px_581294374","8.0.0");
		} catch(e) {}
	})();
</script>
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.monitor.al/?wordfence_logHuman=1&hid=ACF5CD257925EF56A05A240917744EFF');
</script>	
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/334759519/Monitor_AL/Monitor_Top_Banner', [1035, 100], 'div-gpt-ad-1499757652584-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

	
	
</head>

<body>
<div id="wrapper">
<div id="left_ad_banner">
<object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000"
			id="fm_UPS_130x370px_581294374"
			class="flashmovie"
			width="130"
			height="370">
	<param name="movie" value="http://www.monitor.al/multimedia/reklama/ups/UPS_130x370px.swf" />
	<!--[if !IE]>-->
	<object	type="application/x-shockwave-flash"
			data="http://www.monitor.al/multimedia/reklama/ups/UPS_130x370px.swf"
			name="fm_UPS_130x370px_581294374"
			width="130"
			height="370">
	<!--<![endif]-->
		
	<!--[if !IE]>-->
	</object>
	<!--<![endif]-->
</object>	<!--a href="https://unionbank.al/fushata?layout=edit&id=357" target="_blank"><img src="http://www.monitor.al/multimedia/reklama/unionbank/2016_11_130x370px.gif"></a-->
	<!--a href="http://expocity.al/" target="_blank"><img src="http://www.monitor.al/multimedia/reklama/expocity/130x370.gif"></a-->
	
	<p></p>
		<!--a href="http://www.uniontravel.al/oferta-turistike.html?tipi=0&kategori=23&shteti=0&yje=0&ushqimi=0&transporti=0" target="_blank"><img src="http://www.monitor.al/multimedia/reklama/uniontravel/ut_maj_130x370.gif" width="130" height="370"></a-->	
	
	<!-- a href="http://www.expocity.al/" target="_blank"><img src="http://www.monitor.al/multimedia/reklama/expocity/Monitor.al  130x370px.gif" width="130" height="370"></a -->
	<!-- a href="http://www.automaster.al/test-drive/" target="_blank"><img src="http://www.monitor.al/multimedia/reklama/automaster/Monitor.al-130-x370-px.jpg"></a -->
	<!-- a href="http://www.monitor.al/145520/" target="_blank"><img src="http://www.monitor.al/multimedia/reklama/ebrd/EBRD_vertical.png" width="130" height="370"></a -->
	<!-- a href="http://www.horealexpo.com/" target="_blank"><img src="http://www.monitor.al/multimedia/reklama/expocity/HOREAL_130x370 px.jpg" width="130" height="370"></a -->


		<!--a href="http://www.unionbank.al/karte-krediti2?layout=edit&id=324" target="_blank">
		<img src="http://www.monitor.al/multimedia/reklama/unionbank/UB - KuqeZi- 130x370px.png" width="130" height="370">
		</a-->
			
</div>


<div id="inner-wrapper">
	<div id="header">	
		<div id="reklama_kryesore">
							<!--a href="https://www.unionbank.al/karte-krediti2" target="_blank">
				<img src="http://www.monitor.al/multimedia/reklama/unionbank/UB_MasterCard_0_Komision_1035x100.gif" width="1035" height="100" alt="Reklama">
				</a-->
				<!--a href="http://albania.jaguar.com/" target="_blank"><img src="http://www.monitor.al/multimedia/reklama/jaguar/1035x100px_jaguar.jpg" width="1035" height="100" alt="Reklama"></a-->
<!-- /334759519/Monitor_AL/Monitor_Top_Banner -->
<div id='div-gpt-ad-1499757652584-0' style='height:100px; width:1035px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1499757652584-0'); });
</script>
</div>

		</div>
		<div id="head-bar">		
			<div id="navigation" class="dropdown">
				<div id="header" class="group">
					<div class="grid-12">			
						<div id="arkiva-header">
							<div id="arkiva_shqip_header"><a href="http://www.monitor.al/?cat=123">REVISTA MONITOR</a></div>
							<div id="arkiva_anglisht_header"><a href="http://www.monitor.al/?cat=701">MONITOR MAGAZINE</a></div>
						</div>			
					</div>
				</div>
 			</div>			
		</div>
		<div id="inner">
			<div id="logo">
				<a href="/">
					<img src="http://www.monitor.al/multimedia/logo.png" width="238" height="79" alt="Revista Monitor" />
				</a>
			</div> 
		<div id="right">
			<div id="social">
				<span class="signin"><a href="http://www.monitor.al/wp-admin">Login</a></span>
				
			</div>			
		</div><!-- /#right -->
		
		<div id="head_banner">					
				<!--	1. DATA	-->
				<div id="data_head">							
					Wednesday / 30 August, 2017 
				</div>				
				<!--	2. SEARCH BOX	-->			
				<div id="search_box">
					<form method="get" id="searchform" action="http://www.monitor.al/">
	<input type="text" onblur="if (this.value == '') {this.value = 'kerko...';}" onfocus="if (this.value == 'kerko...') {this.value = '';}" value="kerko..." name="s" id="s" />
	<input type="submit" id="searchsubmit" value="Go" />
</form>
				</div>
				<!--	3. SOCIAL + RSS	-->
				<div id="social_head">
				<a href="http://www.facebook.com/pages/Revista-Monitor/356362296870" target="new"><img src="/multimedia/facebook.png" width="24" height="24" alt="Facebook" /></a>
				<a href="http://feeds.feedburner.com/monitor/QnFd?format=xml" target="new"><img src="/multimedia/rss.png" width="24" height="24" alt="RSS" /></a>
				</div>
		</div>			
		</div>
		
		

<div id="menu" class="dropdown">
	<ul>
		<li  class="cat-item cat-item-681"><a href="?page_id=58409">Profili</a></li>
		<li class="cat-item cat-item-677"><a href="http://www.monitor.al/?cat=677" >Financ&euml;</a>
			<ul class='children'>
				<li class="cat-item cat-item-357"><a href="http://www.monitor.al/?cat=357" >Banka</a></li>
				<li class="cat-item cat-item-358"><a href="http://www.monitor.al/?cat=358" >Fiskale</a></li>
				<li class="cat-item cat-item-678"><a href="http://www.monitor.al/?cat=678" >Mikrofinanc&euml;</a></li>
				<li class="cat-item cat-item-360"><a href="http://www.monitor.al/?cat=360" >Leasing</a></li>
				<li class="cat-item cat-item-361"><a href="http://www.monitor.al/?cat=361" >Sigurime</a></li>
				<li class="cat-item cat-item-362"><a href="http://www.monitor.al/?cat=362" >Real Estate</a></li>
				<li class="cat-item cat-item-410"><a href="http://www.monitor.al/?cat=410" >Borxhi Publik</a></li>
				<li class="cat-item cat-item-411"><a href="http://www.monitor.al/?cat=411" >Buxheti</a></li>
				<li class="cat-item cat-item-412"><a href="http://www.monitor.al/?cat=412" >Faktoring</a></li>
				<li class="cat-item cat-item-430"><a href="http://www.monitor.al/?cat=430" >Politika Monetare</a></li>
				<li class="cat-item cat-item-709"><a href="http://www.monitor.al/?cat=709" >Personale</a></li>
			</ul>
		</li>
		<li class="cat-item cat-item-364"><a href="http://www.monitor.al/?cat=364" >Biznes</a>
			<ul class='children'>
				<li class="cat-item cat-item-365"><a href="http://www.monitor.al/?cat=365" >Energji</a></li>
				<li class="cat-item cat-item-679"><a href="http://www.monitor.al/?cat=679" >Sh&euml;ndet&euml;si</a></li>
				<li class="cat-item cat-item-461"><a href="http://www.monitor.al/?cat=461" >Industriale</a></li>
				<li class="cat-item cat-item-680"><a href="http://www.monitor.al/?cat=680" >Media &amp; Advertising</a>
					<ul class='children'>
						<li class="cat-item cat-item-789"><a href="http://www.monitor.al/?cat=789" >Media</a></li>
						<li class="cat-item cat-item-788"><a href="http://www.monitor.al/?cat=788" >Advertisers</a></li>
						<li class="cat-item cat-item-790"><a href="http://www.monitor.al/?cat=790" >Agency</a></li>
						<li class="cat-item cat-item-791"><a href="http://www.monitor.al/?cat=791" >Professional studio</a></li>
					</ul>
				</li>
				<li class="cat-item cat-item-370"><a href="http://www.monitor.al/?cat=370" >Tregeti me Pakice</a></li>
				<li class="cat-item cat-item-372"><a href="http://www.monitor.al/?cat=372" >Transport</a></li>
				<li class="cat-item cat-item-466"><a href="http://www.monitor.al/?cat=466" >Telekomunikacion</a></li>
				<li class="cat-item cat-item-431"><a href="http://www.monitor.al/?cat=431" >Teknologji</a></li>
				<li class="cat-item cat-item-413"><a href="http://www.monitor.al/?cat=413" >Teknologji Informacioni</a></li>
			</ul>
		</li>
		<li class="cat-item cat-item-396"><a href="http://www.monitor.al/?cat=396" >Ekonomi</a>
			<ul class='children'>
				<li class="cat-item cat-item-363"><a href="http://www.monitor.al/?cat=363" >Speciale</a></li>
				<li class="cat-item cat-item-378"><a href="http://www.monitor.al/?cat=378" >Lindje e Mesme</a></li>
				<li class="cat-item cat-item-398"><a href="http://www.monitor.al/?cat=398" >Agroindustri</a></li>
				<li class="cat-item cat-item-399"><a href="http://www.monitor.al/?cat=399" >Bujq&euml;si</a></li>
				<li class="cat-item cat-item-400"><a href="http://www.monitor.al/?cat=400" >Eksporte</a></li>
				<li class="cat-item cat-item-401"><a href="http://www.monitor.al/?cat=401" >Institucione Nderkombetare</a></li>
				<li class="cat-item cat-item-402"><a href="http://www.monitor.al/?cat=402" >Investime</a></li>
				<li class="cat-item cat-item-403"><a href="http://www.monitor.al/?cat=403" >Prona</a></li>
				<li class="cat-item cat-item-406"><a href="http://www.monitor.al/?cat=406" >Te Ndryshme</a></li>
				<li class="cat-item cat-item-408"><a href="http://www.monitor.al/?cat=408" >Tregetia e Jashtme</a></li>
				<li class="cat-item cat-item-409"><a href="http://www.monitor.al/?cat=409" >Turizem</a></li>
			</ul>
		</li>
		<li class="cat-item cat-item-381"><a href="http://www.monitor.al/?cat=381" >Bursa</a>
			<ul class='children'>
				<li class="cat-item cat-item-382"><a href="http://www.monitor.al/?cat=382" >Kursi</a></li>
				<li class="cat-item cat-item-383"><a href="http://www.monitor.al/?cat=383" >Produkte</a></li>
			</ul>
		</li>
		<li class="cat-item cat-item-374"><a href="http://www.monitor.al/?cat=374" >Bota</a>
			<ul class='children'>
				<li class="cat-item cat-item-375"><a href="http://www.monitor.al/?cat=375" >Europa</a></li>
				<li class="cat-item cat-item-719"><a href="http://www.monitor.al/?cat=719" >Te Tjera nga Bota</a></li>
				<li class="cat-item cat-item-376"><a href="http://www.monitor.al/?cat=376" >SHBA</a></li>
				<li class="cat-item cat-item-377"><a href="http://www.monitor.al/?cat=377" >Azi</a></li>
				<li class="cat-item cat-item-379"><a href="http://www.monitor.al/?cat=379" >Rajoni</a></li>
			</ul>
		</li>
		<li class="cat-item cat-item-380"><a href="http://www.monitor.al/?cat=380" >Kosova</a></li>
		<li class="cat-item cat-item-509"><a href="http://www.monitor.al/?cat=509" >Menaxhim</a>
			<ul class='children'>
				<li class="cat-item cat-item-686"><a href="http://www.monitor.al/?cat=686" >Karriera</a></li>
				<li class="cat-item cat-item-511"><a href="http://www.monitor.al/?cat=511" >Edukim</a>
					<ul class='children'>
						<li class="cat-item cat-item-691"><a href="http://www.monitor.al/?cat=691" >Tarifat</a></li>
						<li class="cat-item cat-item-692"><a href="http://www.monitor.al/?cat=692" >Masterat</a></li>
						<li class="cat-item cat-item-693"><a href="http://www.monitor.al/?cat=693" >Doktoraturat</a></li>
					</ul>
				</li>
				<li class="cat-item cat-item-687"><a href="http://www.monitor.al/?cat=687" >Sip&euml;rmarrje</a></li>
				<li class="cat-item cat-item-513"><a href="http://www.monitor.al/?cat=513" >Profil</a></li>
				<li class="cat-item cat-item-517"><a href="http://www.monitor.al/?cat=517" >Rekrutim</a></li>
			</ul>
		</li>
		<li class="cat-item cat-item-681"><a href="http://www.monitor.al/?cat=681" >K&euml;rkime</a></li>
	</ul>
</div> <!-- /#menu -->		
</div>		
		
<!-- ############### 2 Selected Categories 1 Article per each below the main menu ###############-->
		
	
	<div id="selectedNews">		
	<!-- 1 - editoriali -->
					
				<div id="editorial-homepage">
				<div id="permbajtja-editorial">
				<div id="titulli-editorial-featured">editorial</div>				<a href="http://www.monitor.al/hashashi-ishte-vetem-fillimi/" >Hashashi ishte vetëm fillimi!</a> 
		</div>
				</div>
		<!-- gerti: 1 - Karriera -->
				<div id="lajmi3">
					<div id="fotol">
				<img width="106" height="80" src="http://www.monitor.al/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://www.monitor.al/images/2017/05/Turizem-alpet-106x80.jpeg" class="attachment-tre-artikujt-thumb wp-post-image" alt="Turizem - alpet" /><noscript><img width="106" height="80" src="http://www.monitor.al/images/2017/05/Turizem-alpet-106x80.jpeg" class="attachment-tre-artikujt-thumb wp-post-image" alt="Turizem - alpet" /></noscript>			</div>			
		<div id="permbajtja3">
		<div id="titulli-featured">SHTYPI EKONOMIK I DITES</div>
						<a href="http://www.monitor.al/turizem-jo-vetem-ne-det/" >Turizëm, jo vetëm në det</a> 
		</div>
				</div>
				
		
		
		<!-- gerti: 2 -> Shtypi Ekonomik i Dites -->
						<div id="lajmi2">
							<div id="fotol">
					<img width="110" height="61" src="http://www.monitor.al/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://www.monitor.al/images/2017/08/Interviste-pune-3-110x61.jpg" class="attachment-tre-artikujt-thumb wp-post-image" alt="Interviste pune 3" /><noscript><img width="110" height="61" src="http://www.monitor.al/images/2017/08/Interviste-pune-3-110x61.jpg" class="attachment-tre-artikujt-thumb wp-post-image" alt="Interviste pune 3" /></noscript>				</div>
				
				<div id="permbajtja">
							<div id="titulli-featured">KARRIERA</div><a href="http://www.monitor.al/si-ti-pergjigjeni-pyetjes-flisni-per-veten-ne-nje-interviste-pune/" >
					Si t’i përgjigjeni pyetjes “Më flisni për veten” në një intervistë pune 
				</a></div>
						</div> 
		
		
 				
	</div><!-- end of selectedNews div-->
		
<!-- ############### END of 3 selected categories latest articles with thumbnails ###############-->
			
			<div id="corresponding_categories">	

			</div>
			<!-- ############### END of 3 selected categories ###############-->		
	<!-- /#header -->	
<div id="content">
<div id="sidebar">
	<!--div id='playerAUxNK5yO'></div>
	<script type='text/javascript'>
		jwplayer('playerAUxNK5yO').setup({
			playlist: 'http://jwpsrv.com/feed/AUxNK5yO.rss',
			width: '300',
			height: '170'
		});
	</script-->
	<!--	a href="http://www.monitor.al/102722-2/"><img src="http://www.monitor.al/multimedia/reklama/banner_konferenca.jpg"></a	-->
	<!--a href="http://www.unionbank.al/" target="_blank"><img src="http://www.monitor.al/multimedia/reklama/union_bank_shtator_14.jpg" width="300px"></a-->
<!--p> </p-->

<a href="http://www.monitor.al/?cat=1972"><img src="http://www.monitor.al/multimedia/web monitor rishikim.png" width="300px" height="276" /></a>

<div id="abonime_buttons">
	<div class="abonime_text">	Abonohuni:	</div>
	<div class="abonime_button"><a href="http://goo.gl/X1A0Sm">Print</a></div>
	<div class="abonime_button"><a href="http://goo.gl/gdYvs5">Online</a></div>
</div>
<p></p>
<!--a href="http://www.kalo-attorneys.com" target="_blank"><img src="http://www.monitor.al/multimedia/reklama/kalo.png" width="300px"></a-->
 
 
 <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/334759519/Monitor_AL/Monitor_Below_Cover', [300, 250], 'div-gpt-ad-1498143213025-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>




<!-- /334759519/Monitor_AL/Monitor_Below_Cover -->
<div id='div-gpt-ad-1498143213025-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1498143213025-0'); });
</script>
</div>
 
 
 
		<div style="height: 10px"></div><h2 class="widgettitle">Më të Lexuarat e Javës</h2>
<ul class="mlrp_ul">
        <li><a title="Në 15 muaj falimentojnë 18 mijë biznese, mesatarisht mbyllen 1200 biznese në muaj" href="http://www.monitor.al/ne-15-muaj-falimentojne-18-mije-biznese-mesatarisht-mbyllen-1200-biznese-ne-muaj/">Në 15 muaj falimentojnë 18 mijë biznese, mesatarisht mbyllen 1200 biznese në muaj</a>
					<span class="most_and_least_read_posts_hits"></span>
          
				</li>
        <li><a title="Ndryshime në sistemin e QKB, ja çfarë do deklarohet me detyrim sipas llojit të biznesit" href="http://www.monitor.al/ndryshime-ne-sistemin-e-qkb-ja-cfare-deklarohet-detyrim-sipas-llojit-te-biznesit/">Ndryshime në sistemin e QKB, ja çfarë do deklarohet me detyrim sipas llojit të biznesit</a>
					<span class="most_and_least_read_posts_hits"></span>
          
				</li>
        <li><a title="Holandezët fitojnë koncesionin e incernatorit në Tiranë, ofruan 128 milionë euro" href="http://www.monitor.al/holandezet-fitojne-koncesionin-e-incernatorit-ne-tirane-ofruan-128-milione-euro/">Holandezët fitojnë koncesionin e incernatorit në Tiranë, ofruan 128 milionë euro</a>
					<span class="most_and_least_read_posts_hits"></span>
          
				</li>
        <li><a title="JA MINISTRAT E RINJ; Prezantohet struktura e re e qeverisë, 11 ministri dhe 2 ministra shteti" href="http://www.monitor.al/ja-ministrat-e-rinj-prezantohet-struktura-e-re-e-qeverise-11-ministri-dhe-2-ministra-shteti/">JA MINISTRAT E RINJ; Prezantohet struktura e re e qeverisë, 11 ministri dhe 2 ministra shteti</a>
					<span class="most_and_least_read_posts_hits"></span>
          
				</li>
        <li><a title="Shqiptarët shpenzuan 62 milionë euro në spitalet private në 2016-n, sa 1/3 e buxhetit të shëndetësisë" href="http://www.monitor.al/shqiptaret-shpenzuan-62-milione-euro-ne-spitalet-private-ne-2016-n/">Shqiptarët shpenzuan 62 milionë euro në spitalet private në 2016-n, sa 1/3 e buxhetit të shëndetësisë</a>
					<span class="most_and_least_read_posts_hits"></span>
          
				</li>
        <li><a title="LISTA, Tatimet "kërcënojnë" 18,540 bizneset debitore se do tu bllokohen llogaritë dhe konfiskohet pasuria" href="http://www.monitor.al/lista-tatimet-paralajmerojne-18490-bizneset-debitore-qe-tu-bllokohen-llogarite-dhe-konfiskohet-pasuria/">LISTA, Tatimet "kërcënojnë" 18,540 bizneset debitore se do tu bllokohen llogaritë dhe konfiskohet pasuria</a>
					<span class="most_and_least_read_posts_hits"></span>
          
				</li>
        <li><a title="Alarmi i forcës së punës, numri i nxënësve në arsimin 9-vjeçar në rënie të shpejtë" href="http://www.monitor.al/alarmi-forces-se-punes-numri-nxenesve-ne-arsimin-9-vjecar-ne-renie-te-shpejte/">Alarmi i forcës së punës, numri i nxënësve në arsimin 9-vjeçar në rënie të shpejtë</a>
					<span class="most_and_least_read_posts_hits"></span>
          
				</li>
        <li><a title="Sekuestro dhe bllokim i llogarive bankare, 74 biznese VIP në listën e tatimeve" href="http://www.monitor.al/sekuestro-dhe-bllokim-llogarive-bankare-ja-74-bizneset-vip-ne-listen-e-tatimeve/">Sekuestro dhe bllokim i llogarive bankare, 74 biznese VIP në listën e tatimeve</a>
					<span class="most_and_least_read_posts_hits"></span>
          
				</li>
        <li><a title="Shqipëria “mbytet” nga vaji i palmës, rritje e fortë e importeve, në treg hynë 2.7 milionë kg" href="http://www.monitor.al/shqiperia-mbytet-nga-vaji-palmes-rritje-e-forte-e-importeve-ne-treg-hyne-2-7-milione-kg/">Shqipëria “mbytet” nga vaji i palmës, rritje e fortë e importeve, në treg hynë 2.7 milionë kg</a>
					<span class="most_and_least_read_posts_hits"></span>
          
				</li>
        <li><a title="Siguracionet, kompanitë ulin çmimet me 20 %, ja sa kushton sot një policë" href="http://www.monitor.al/siguracionet-kompanite-ulin-cmimet-20-ja-sa-kushton-sot-nje-police/">Siguracionet, kompanitë ulin çmimet me 20 %, ja sa kushton sot një policë</a>
					<span class="most_and_least_read_posts_hits"></span>
          
				</li></ul>
		<div style="clear:both;"></div></li>
<div style="height: 10px"></div>			<div class="textwidget"><iframe src="http://uft.al/kursi/avg_widget.php" height="420px" width="300px"  style="border:none;" scrolling="no"></iframe></div>
		</li>
<div style="height: 10px"></div>			<div class="textwidget"><a href="http://www.unionnet.al/abonime-televizive-digitalb/" target="_blank"><img src="http://www.monitor.al/multimedia/reklama/WB_Keste_DGA_300_250px.gif"></a></div>
		</li>
<div style="height: 10px"></div>			<div class="textwidget"><a href="http://www.unionifinanciar.al/paguaj/" target="_blank"><img src="http://www.monitor.al/images/2016/05/Web-Banner-Energjia_Anime_300x250px-1.gif"></a></div>
		</li>
			

</div> 
	<div id="main">
			 
		<div class="post">			 
			<div class="breadcrumbs">Ndodheni n&euml;: <a href="http://www.monitor.al">Home</a> &raquo; <a href="http://www.monitor.al/category/lajmet-kryesore/">Lajmet Kryesore</a>&raquo;<span class="current"></span></div>
			<div id="zona-a">
				<div style="width:100%;float:left;">
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/334759519/Monitor_AL/Monitor_Below_LatestNews', [670, 100], 'div-gpt-ad-1500987610323-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>



<!--a href="http://lufthansa-cargo.com/home" target="_blank"><img src="http://www.monitor.al/multimedia/reklama/acs/ACS_01.gif"></a-->
<!-- a href="http://lufthansa-cargo.com/home" target="_blank"><img src="http://www.monitor.al/multimedia/reklama/acs/ACS_01.gif"></a -->
<!-- a href="http://expocity.al/broshura-e-panairit-viti-i-ri-dhurata-dhe-zbukurime/" target="_blank">
<img src="http://www.monitor.al/multimedia/reklama/expocity/EXPOCITY_Viti_Ri_Web_670x100_px.jpg">
</a -->
	<!--a href="http://plus.al/bartja-e-numrit" target="_blank">
		<img src="http://www.monitor.al/multimedia/reklama_plus/bartja-e-numrit-670x90px.gif" width="670" height="100" /-->
	</a>
	<!--a href="http://plus.al/" target="_blank">
		<img src="http://www.monitor.al/multimedia/reklama/plus/Paketa-e-Tifozeve-PLUS-(670x90px).gif" width="670" height="90" />
	</a-->
	<!--a href="http://www.automaster.al/2016/12/20/fiat-doblo/" target="_blank"><img src="http://www.monitor.al/multimedia/reklama/automaster/Fiat-Doblo-Panorama-670x100.gif"></a-->
	
<!--a href=" http://www.unionbank.al/" target="_blank">
	<img src="http://www.monitor.al/multimedia/reklama/unionbank/2016_prill_670x100.png">
</a-->
<!--a href="http://lufthansa-cargo.com/home" target="_blank"><img src="http://www.monitor.al/multimedia/reklama/acs/ACS_01.gif"></a-->

<!--a href="http://www.uniontravel.al/oferta-turistike.html?tipi=0&kategori=23&shteti=0&yje=0&ushqimi=0&transporti=0" target="_blank"><img src="http://www.monitor.al/multimedia/reklama/uniontravel/Shqiperi_Zvicer_UnionTravel_M.gif"></a-->

<!-- /334759519/Monitor_AL/Monitor_Below_LatestNews -->

<div id='div-gpt-ad-1500987610323-0' style='height:100px; width:670px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1500987610323-0'); });
</script>
</div>
</div>
			</div>		
			<h1>Ja milionat që ikin; Për studimet jashtë, shqiptarët dyfishojnë shpenzimet në tre vite</h1>
			<div class="meta">
 				<span class="date">30/08/2017 8:20 AM</span>	
 				<span class="comments"><a href="http://www.monitor.al/ja-milionat-qe-ikin-per-studimet-jashte-shqiptaret-dyfishojne-shpenzimet-ne-tre-vite/#respond">0 komente</a></span>
				<!--span class="hits"> </span-->
							</div>			
			<div class="nentitulli">
						</div>			
			<div class="autori_shkrimit">
						</div>
			<div class="entry">
			<div id="etiketat"> </div>
						<div style="float:left; padding:10px;">
				<img width="300" height="199" src="http://www.monitor.al/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://www.monitor.al/images/2017/08/shpenzimet-jashte-300x199.png" class="attachment-artikulli-thumb wp-post-image" alt="shpenzimet jashte" /><noscript><img width="300" height="199" src="http://www.monitor.al/images/2017/08/shpenzimet-jashte-300x199.png" class="attachment-artikulli-thumb wp-post-image" alt="shpenzimet jashte" /></noscript><div id="pershkrimi-fotos"></div></div><p>Shqiptarët kanë rritur me 94 për qind shpenzimet studimet e tyre jashtë vendit në tre vite. Të dhënat e Kombeve të Bashkuara tregojnë se në vitin 2015 zëri i shpenzimeve të edukimit arriti në 10.6 milionë dollarë. Në vitin 2013, ky zë ishte rreth 5.5 milionë dollarë.</p>
<p>Kërcimi në nivele të tilla nga viti 2013 në vitin 2015 tregon për një interes gjithnjë e më të lartë të studentëve për të studiuar jashtë Shqipërisë dhe përkon  me disa prej zhvillimeve domethënëse në vend që nisin nga mbyllja e disa universiteteve private tek reforma aq shumë e kundërshtuar në arsim.</p>
<p>Në të njëjtat vite qeveria rriti edhe tarifat e arsimit në shumicën e degëve në vend të cilat jo në pak raste nxitën edhe reagim të gjerë të studentëve përmes protestave.</p>
<p>Përpos zhvillimeve me arsimin në vend një ndikim duket të ketë pasur edhe informimi gjithmonë e më i madh i studentëve për mundësitë e studimit që kanë jashtë vendit si dhe “lulëzimin” e disa agjencive që japin konsultime dhe asistencë për opsione të ndryshme studimi jashtë Shqipërisë.</p>
<p><strong> </strong></p>
<p><strong>Edukimi si eksport </strong></p>
<p>Shqipëria nga ana tjetër është edhe eksportuese e shërbimit të edukimit. Tradicionalisht janë ofruar vende të lira studimi për studentë nga trojet ku përfshihen Kosova, Maqedonia, Mali i Zi ku një pjesë e popullsisë është etnike shqiptare.</p>
<p>Të ardhurat që vijnë nga ky zë sipas statistikave zyrtare të Kombeve të Bashkuara ishin 2.4 milionë dollarë në vitin 2015, me një rënie prej rreth 26% në raport me vitin paraardhës. Në vitin 2013 ishte regjistruar vlera 2.8 milionë dollarë.</p>
<p>Për vetë natyrën e shpenzimeve që bëhen për edukimin të cilat janë disa llojesh dhe variojnë nga vendi në vend, bazë kryesore e llogaritjes është tarifa e studimit.</p>
<p><a href="http://www.monitor.al/images/2017/08/shpenzimet-jashte.png"><img class="alignnone wp-image-182088 size-full" src="http://www.monitor.al/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://www.monitor.al/images/2017/08/shpenzimet-jashte.png" alt="shpenzimet jashte" width="586" height="388" /><noscript><img class="alignnone wp-image-182088 size-full" src="http://www.monitor.al/images/2017/08/shpenzimet-jashte.png" alt="shpenzimet jashte" width="586" height="388" /></noscript></a></p>
<p>&nbsp;</p>
<p><a href="http://www.monitor.al/images/2017/08/shpenzimet-te-huajt.png"><img class="alignnone wp-image-182089 size-full" src="http://www.monitor.al/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://www.monitor.al/images/2017/08/shpenzimet-te-huajt.png" alt="shpenzimet te huajt" width="625" height="365" /><noscript><img class="alignnone wp-image-182089 size-full" src="http://www.monitor.al/images/2017/08/shpenzimet-te-huajt.png" alt="shpenzimet te huajt" width="625" height="365" /></noscript></a></p>
<!-- Simple Share Buttons Adder (6.1.2) simplesharebuttons.com --><div class="ssba ssba-wrap"><div style="text-align:left"><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=http://www.monitor.al/ja-milionat-qe-ikin-per-studimet-jashte-shqiptaret-dyfishojne-shpenzimet-ne-tre-vite/" ><img src="http://www.monitor.al/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://www.monitor.al/wp-content/plugins/simple-share-buttons-adder/buttons/simple/facebook.png" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /><noscript><img src="http://www.monitor.al/wp-content/plugins/simple-share-buttons-adder/buttons/simple/facebook.png" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /></noscript></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=http://www.monitor.al/ja-milionat-qe-ikin-per-studimet-jashte-shqiptaret-dyfishojne-shpenzimet-ne-tre-vite/&amp;text=Ja+milionat+q%C3%AB+ikin%3B+P%C3%ABr+studimet+jasht%C3%AB%2C+shqiptar%C3%ABt+dyfishojn%C3%AB+shpenzimet+n%C3%AB+tre+vite+" ><img src="http://www.monitor.al/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://www.monitor.al/wp-content/plugins/simple-share-buttons-adder/buttons/simple/twitter.png" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><noscript><img src="http://www.monitor.al/wp-content/plugins/simple-share-buttons-adder/buttons/simple/twitter.png" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /></noscript></a><a data-site="" class="ssba_google_share" href="https://plus.google.com/share?url=http://www.monitor.al/ja-milionat-qe-ikin-per-studimet-jashte-shqiptaret-dyfishojne-shpenzimet-ne-tre-vite/" ><img src="http://www.monitor.al/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://www.monitor.al/wp-content/plugins/simple-share-buttons-adder/buttons/simple/google.png" title="Google+" class="ssba ssba-img" alt="Share on Google+" /><noscript><img src="http://www.monitor.al/wp-content/plugins/simple-share-buttons-adder/buttons/simple/google.png" title="Google+" class="ssba ssba-img" alt="Share on Google+" /></noscript></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.monitor.al/ja-milionat-qe-ikin-per-studimet-jashte-shqiptaret-dyfishojne-shpenzimet-ne-tre-vite/" ><img src="http://www.monitor.al/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://www.monitor.al/wp-content/plugins/simple-share-buttons-adder/buttons/simple/linkedin.png" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /><noscript><img src="http://www.monitor.al/wp-content/plugins/simple-share-buttons-adder/buttons/simple/linkedin.png" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /></noscript></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=Ja milionat që ikin; Për studimet jashtë, shqiptarët dyfishojnë shpenzimet në tre vite&amp;body=%20http://www.monitor.al/ja-milionat-qe-ikin-per-studimet-jashte-shqiptaret-dyfishojne-shpenzimet-ne-tre-vite/"><img src="http://www.monitor.al/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://www.monitor.al/wp-content/plugins/simple-share-buttons-adder/buttons/simple/email.png" title="Email" class="ssba ssba-img" alt="Email this to someone" /><noscript><img src="http://www.monitor.al/wp-content/plugins/simple-share-buttons-adder/buttons/simple/email.png" title="Email" class="ssba ssba-img" alt="Email this to someone" /></noscript></a><a data-site="print" class="ssba_print ssba_share_link" href="#" onclick="window.print()"><img src="http://www.monitor.al/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://www.monitor.al/wp-content/plugins/simple-share-buttons-adder/buttons/simple/print.png" title="Print" class="ssba ssba-img" alt="Print this page" /><noscript><img src="http://www.monitor.al/wp-content/plugins/simple-share-buttons-adder/buttons/simple/print.png" title="Print" class="ssba ssba-img" alt="Print this page" /></noscript></a></div></div><div class='yarpp-related'>
<h3>Artikuj të Ngjashëm:</h3>
<div class="yarpp-thumbnails-horizontal">
<a class='yarpp-thumbnail' href='http://www.monitor.al/oshee-ble-20-milione-euro-energji-per-shtatorin/' title='OSHEE ble 20 milionë euro energji për shtatorin'>
<img width="120" height="120" src="http://www.monitor.al/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://www.monitor.al/images/2017/08/Capture21-120x120.png" class="attachment-yarpp-thumbnail wp-post-image" alt="Capture" /><noscript><img width="120" height="120" src="http://www.monitor.al/images/2017/08/Capture21-120x120.png" class="attachment-yarpp-thumbnail wp-post-image" alt="Capture" /></noscript><span class="yarpp-thumbnail-title">OSHEE ble 20 milionë euro energji për shtatorin</span></a>
<a class='yarpp-thumbnail' href='http://www.monitor.al/bizneset-e-akcizes-procedure-te-posacme-ankimi-per-doganat-ja-te-gjitha-hapat/' title='Bizneset e akcizës, procedurë të posaçme ankimi për doganat, ja të gjitha hapat'>
<img width="120" height="120" src="http://www.monitor.al/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://www.monitor.al/images/2013/12/income-tax-return-with-glasses-pen-and-calculator-120x120.jpg" class="attachment-yarpp-thumbnail wp-post-image" alt="income-tax-return-with-glasses-pen-and-calculator" /><noscript><img width="120" height="120" src="http://www.monitor.al/images/2013/12/income-tax-return-with-glasses-pen-and-calculator-120x120.jpg" class="attachment-yarpp-thumbnail wp-post-image" alt="income-tax-return-with-glasses-pen-and-calculator" /></noscript><span class="yarpp-thumbnail-title">Bizneset e akcizës, procedurë të posaçme ankimi për doganat, ja të gjitha hapat</span></a>
<a class='yarpp-thumbnail' href='http://www.monitor.al/turizmi-rama-hotelet-5-yje-lehtesim-nga-taksat-per-10-vite/' title='Turizmi, Rama: Hotelet me 5 yje lehtësim nga taksat për 10 vite'>
<img width="120" height="120" src="http://www.monitor.al/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://www.monitor.al/images/2017/08/rama-120x120.png" class="attachment-yarpp-thumbnail wp-post-image" alt="rama" /><noscript><img width="120" height="120" src="http://www.monitor.al/images/2017/08/rama-120x120.png" class="attachment-yarpp-thumbnail wp-post-image" alt="rama" /></noscript><span class="yarpp-thumbnail-title">Turizmi, Rama: Hotelet me 5 yje lehtësim nga taksat për 10 vite</span></a>
<a class='yarpp-thumbnail' href='http://www.monitor.al/koncesioni-ne-autostraden-e-kombit-te-menaxhohet-nga-nje-kompani-e-huaj/' title='Koncesioni në Autostradën e Kombit do të menaxhohet nga një kompani e huaj'>
<img width="120" height="90" src="http://www.monitor.al/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://www.monitor.al/images/2013/05/rruga-ekombit.jpg" class="attachment-yarpp-thumbnail wp-post-image" alt="rruga ekombit" /><noscript><img width="120" height="90" src="http://www.monitor.al/images/2013/05/rruga-ekombit.jpg" class="attachment-yarpp-thumbnail wp-post-image" alt="rruga ekombit" /></noscript><span class="yarpp-thumbnail-title">Koncesioni në Autostradën e Kombit do të menaxhohet nga një kompani e huaj</span></a>
</div>
</div>

   			</div> 			
		</div> 
			<div id="comments">
			
<div style="clear:both"></div>
                <div id="comments" class="comments-area">
                    <div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div>
                        <h3 id="wc-comment-header">Komente</h3>
        <div id="wpcomm" class="wpdiscuz_unauth">
                    <div class="wc-comment-bar">
                <p class="wc-comment-title">
                    Jeni i pari për të shkruar një koment!                </p>
                <div style="clear:both"></div>
            </div>
                        <div class="wc_social_plugin_wrapper">
                    </div>
                    <div class="wpdiscuz-subscribe-bar">
                                    <form action="http://www.monitor.al/wp-admin/admin-ajax.php?action=addSubscription" method="post" id="wpdiscuz-subscribe-form">
                        <div class="wpdiscuz-subscribe-form-intro">Notify of </div>
                        <div class="wpdiscuz-subscribe-form-option" style="width:40%;">
                            <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType" >
                                <option value="post">Notify of all new follow-up comments</option>
                                <option value="all_comment" >Notify of new replies to all my comments</option>
                            </select>
                        </div>
                                                    <div class="wpdiscuz-item wpdiscuz-subscribe-form-email">
                                <input id="" class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Email"/>
                            </div>
                                                <div class="wpdiscuz-subscribe-form-button">
                            <input id="wpdiscuz_subscription_button" type="submit" value="&rsaquo;" name="wpdiscuz_subscription_button" />
                        </div> 
                        <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="900ee5758e" /><input type="hidden" name="_wp_http_referer" value="/ja-milionat-qe-ikin-per-studimet-jashte-shqiptaret-dyfishojne-shpenzimet-ne-tre-vite/" />                        <input type="hidden" value="182087" name="wpdiscuzSubscriptionPostId" />
                    </form>
                                <div style="clear:both;"></div>
                            </div>
                        <div class="wc-form-wrapper wc-main-form-wrapper"  id='wc-main-form-wrapper-0_0' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                                        <form class="wc_comm_form wc_main_comm_form" method="post" action="">
                    <div class="wc-field-comment">

                                                    <div class="wc-field-avatararea">
                                <img alt='' src="http://www.monitor.al/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://1.gravatar.com/avatar/?s=48&#038;d=mm&#038;r=g" srcset='http://1.gravatar.com/avatar/?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-48 photo avatar-default' height='48' width='48' /><noscript><img alt='' src="http://1.gravatar.com/avatar/?s=48&#038;d=mm&#038;r=g" srcset='http://1.gravatar.com/avatar/?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-48 photo avatar-default' height='48' width='48' /></noscript>                            </div>
                                                <div class="wpdiscuz-item wc-field-textarea" >
                            <textarea  placeholder="Fillo diskutimin" required="required" name="wc_comment" class="wc_comment wc_field_input"></textarea>
                        </div>
                        <div style="clear:both"></div>
                    </div>
                    <div class="wc-form-footer"  style="display: none;">
                                                    <div class="wc-author-data">
                                <div class="wc-field-name wpdiscuz-item">
                                    <input type="text" placeholder="Name" value=""   name="wc_name" class="wc_name wc_field_input" >
                                </div>
                                <div class="wc-field-email wpdiscuz-item">
                                    <input type="email" placeholder="Email" value=""  name="wc_email"  class="wc_email wc_field_input email">
                                </div>
                                <div style="clear:both"></div>
                            </div>
                                                <div class="wc-form-submit">
                                                        <div class="wc-field-submit">
                                                                                                                                            <div class="wc_notification_checkboxes" style="display:block">
                                                                                            <input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0" value="comment"  type="checkbox" name="wpdiscuz_notification_type"/> <label class="wc-label-comment-notify" for="wc_notification_new_comment-0_0">Notify of new replies to this comment</label><br />
                                                                                        </div>
                                                                                                    <input type="button" class="wc_comm_submit button alt"  value="Dërgo Komentin" name="submit">
                            </div>
                            <div style="clear:both"></div>
                        </div>
                    </div>
                    <input type="hidden" id="wpdiscuz_comment_form_nonce" name="wpdiscuz_comment_form_nonce" value="d61629ebab" /><input type="hidden" name="_wp_http_referer" value="/ja-milionat-qe-ikin-per-studimet-jashte-shqiptaret-dyfishojne-shpenzimet-ne-tre-vite/" />                    <input type="hidden"  value="0_0" name="wpdiscuz_unique_id">
                </form>
                    </div>
                <div id="wpdiscuz_hidden_secondary_form" style="display: none;">
                    <div class="wc-form-wrapper wc-secondary-form-wrapper"  id='wc-secondary-form-wrapper-wpdiscuzuniqueid'  style='display: none;' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                            <div class="wc-secondary-forms-social-content"></div>
                                        <form class="wc_comm_form wc-secondary-form-wrapper" method="post" action="">
                    <div class="wc-field-comment">

                                                    <div class="wc-field-avatararea">
                                <img alt='' src="http://www.monitor.al/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://1.gravatar.com/avatar/?s=48&#038;d=mm&#038;r=g" srcset='http://2.gravatar.com/avatar/?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-48 photo avatar-default' height='48' width='48' /><noscript><img alt='' src="http://1.gravatar.com/avatar/?s=48&#038;d=mm&#038;r=g" srcset='http://2.gravatar.com/avatar/?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-48 photo avatar-default' height='48' width='48' /></noscript>                            </div>
                                                <div class="wpdiscuz-item wc-field-textarea" >
                            <textarea  placeholder="Mer edhe ti pjesë në diskutim..." required="required" name="wc_comment" class="wc_comment wc_field_input"></textarea>
                        </div>
                        <div style="clear:both"></div>
                    </div>
                    <div class="wc-form-footer"  style="display: none;">
                                                    <div class="wc-author-data">
                                <div class="wc-field-name wpdiscuz-item">
                                    <input type="text" placeholder="Name" value=""   name="wc_name" class="wc_name wc_field_input" >
                                </div>
                                <div class="wc-field-email wpdiscuz-item">
                                    <input type="email" placeholder="Email" value=""  name="wc_email"  class="wc_email wc_field_input email">
                                </div>
                                <div style="clear:both"></div>
                            </div>
                                                <div class="wc-form-submit">
                                                        <div class="wc-field-submit">
                                                                                                                                            <div class="wc_notification_checkboxes" style="display:block">
                                                                                            <input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid" value="comment"  type="checkbox" name="wpdiscuz_notification_type"/> <label class="wc-label-comment-notify" for="wc_notification_new_comment-wpdiscuzuniqueid">Notify of new replies to this comment</label><br />
                                                                                        </div>
                                                                                                    <input type="button" class="wc_comm_submit button alt"  value="Dërgo Komentin" name="submit">
                            </div>
                            <div style="clear:both"></div>
                        </div>
                    </div>
                    <input type="hidden" id="wpdiscuz_comment_form_nonce" name="wpdiscuz_comment_form_nonce" value="d61629ebab" /><input type="hidden" name="_wp_http_referer" value="/ja-milionat-qe-ikin-per-studimet-jashte-shqiptaret-dyfishojne-shpenzimet-ne-tre-vite/" />                    <input type="hidden"  value="wpdiscuzuniqueid" name="wpdiscuz_unique_id">
                </form>
                    </div>
                </div>
                <hr>

    
            
                        <div id="wcThreadWrapper" class="wc-thread-wrapper">
                                
                <div class="wpdiscuz-comment-pagination">
                                    </div>
            </div>
            <div style="clear:both"></div>
                    </div>
    </div>
    <div class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"><img class="wpdiscuz-loading-bar-img" alt="wpDiscuz" src="http://www.monitor.al/wp-content/plugins/wpdiscuz/assets/img/loading.gif" /></div>
    		</div>		
	</div>		
   		</div> <!-- /#content -->
	</div> <!-- /#inner-wrap -->
	<div id="right_ad_banner" style="overflow: hidden">
	<!--a href="http://www.albaniancourier.al/al/promocion-per-festat/" target="_blank"><img src="http://www.monitor.al/multimedia/reklama/albaniancourier/oferta_fundvit130x370.gif"></a-->

	<!--a href="http://expocity.al/" target="_blank"><img src="http://www.monitor.al/multimedia/reklama/expocity/11_2016_130x370.jpg"></a>
	
	<!--a href="http://www.unionbank.al/karte-krediti2?layout=edit&id=324" target="_blank"><img src="http://www.monitor.al/multimedia/reklama/unionbank/130x370.gif"></a>
			
	<!--a href="http://www.monitor.al/145520/"><img src="http://www.monitor.al/multimedia/reklama/ebrd/EBRD_vertical_16.png" width="130" height="370"></a>
	<p><br /></p-->
		<p>
	<a href="http://www.albaniancourier.al/al/" target="_blank"><img src="http://www.monitor.al/multimedia/reklama/albaniancourier/ac 4.9 euro 130x370.gif"></a>
	</p>
	<!--iframe src="http://www.monitor.al/multimedia/reklama/ups/UPS_130x370px.html" height="370px" width="130px" frameborder="0">-->
	</div>
	</div><!-- /#wrapper -->
	<div id="footer-wrap">
		<div id="footer">
			<div id="footer_right">
				<span class="copyright">&copy; 2017 &mdash; <a href="http://www.monitor.al/" class="on">Revista Monitor</a> | </span>
				<span class="designed"><a href="#" target="_blank" title="Media Union">Media Union</a></span>
			</div>
		</div>
	</div>
<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-31917734-1']);
	_gaq.push(['_trackPageview']);
	(function() {
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
<!-- Powered by WPtouch Pro: 3.7.9 --><link rel='stylesheet' id='yarppRelatedCss-css'  href='http://www.monitor.al/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=8b477873233a2e90039621d0a10b938c' type='text/css' media='all' />
<link rel='stylesheet' id='yarpp-thumbnails-yarpp-thumbnail-css'  href='http://www.monitor.al/wp-content/plugins/yet-another-related-posts-plugin/includes/styles_thumbnails.css.php?width=120&#038;height=120&#038;ver=8b477873233a2e90039621d0a10b938c' type='text/css' media='all' />
<script type='text/javascript' src='http://www.monitor.al/wp-content/plugins/simple-share-buttons-adder/js/ssba.min.js?ver=8b477873233a2e90039621d0a10b938c'></script>
<script type='text/javascript' src='http://www.monitor.al/wp-content/plugins/lazy-load/js/jquery.sonar.min.js?ver=8b477873233a2e90039621d0a10b938c'></script>
<script type='text/javascript' src='http://www.monitor.al/wp-content/plugins/lazy-load/js/lazy-load.js?ver=8b477873233a2e90039621d0a10b938c'></script>
</body>
</html>