<title>Koha për të menduar për pushimet e fundvitit; Euro bie sërish, po i afrohet 133 lekëve &raquo; Revista Monitor</title>
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html >
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.monitor.al/images/2017/11/Capture-4.png" />
<title>Koha për të menduar për pushimet e fundvitit; Euro bie sërish, po i afrohet 133 lekëve  |  </title>

<meta name="robots" content="index, follow" />





	<!--start LAJMET KRYESORE scripts-->

	<link rel="stylesheet" type="text/css" href="http://www.monitor.al/wp-content/themes/revistamonitor/css/contentslider.css" />
	<script type="text/javascript" src="http://www.monitor.al/wp-content/themes/revistamonitor/css/quant.js"></script>
	<script language="Javascript" type="text/javascript" src="http://www.monitor.al/wp-content/themes/revistamonitor/css/contentslider.js"></script>
	<!--end LAJMET KRYESORE scripts-->

	<link rel="stylesheet" type="text/css" href="http://www.monitor.al/wp-content/themes/revistamonitor/css/stylesheet.css" />
	<link rel="pingback" href="http://www.monitor.al/xmlrpc.php" />
	<link rel="stylesheet" type="text/css" href="http://www.monitor.al/wp-content/themes/revistamonitor/style.css" media="screen" />
	<script type="text/javascript" src="wp-content/themes/revistamonitor/js/jquery-1.11.2.min.js"></script>
	<link rel="alternate" type="application/rss+xml" title="Revista Monitor RSS Feed" href="http://www.monitor.al/feed/" />
	<!-- end of news slider-->
	<script type="text/javascript" src="http://www.monitor.al/wp-content/themes/revistamonitor/js/tools.js"></script>
<script type="text/javascript" src="http://www.monitor.al/wp-content/themes/revistamonitor/js/dropdown.js"></script>
<script type="text/javascript" src="http://www.monitor.al/wp-content/themes/revistamonitor/js/tooltip.js"></script>
<script type="text/javascript" src="http://www.monitor.al/wp-content/themes/revistamonitor/js/autocolumn.js"></script>
		<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Revista Monitor &raquo; Koha për të menduar për pushimet e fundvitit; Euro bie sërish, po i afrohet 133 lekëve Comments Feed" href="http://www.monitor.al/koha-per-te-menduar-per-pushimet-e-fundvitit-euro-bie-serish-po-i-afrohet-133-lekeve/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.monitor.al\/wp-includes\/js\/wp-emoji-release.min.js?ver=7b5ebb7ac0146e221ebfdcee0be8cc24"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='http://www.monitor.al/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=7b5ebb7ac0146e221ebfdcee0be8cc24' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-font-awesome-css'  href='http://www.monitor.al/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-4.6.3/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css'  href='http://www.monitor.al/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz.css?ver=4.0.14' type='text/css' media='all' />
<script type='text/javascript' src='http://www.monitor.al/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.monitor.al/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.monitor.al/wp-content/plugins/wpdiscuz/assets/third-party/wpdcookiejs/customcookie.js?ver=7b5ebb7ac0146e221ebfdcee0be8cc24'></script>
<script type='text/javascript' src='http://www.monitor.al/wp-content/plugins/wpdiscuz/assets/third-party/autogrow/jquery.autogrowtextarea.min.js?ver=3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzAjaxObj = {"url":"http:\/\/www.monitor.al\/wp-admin\/admin-ajax.php","wpdiscuz_options":{"wc_hide_replies_text":"Hide Replies","wc_show_replies_text":"Show Replies","wc_msg_required_fields":"Please fill out required fields","wc_invalid_field":"Some of field value is invalid","wc_error_empty_text":"please fill out this field to comment","wc_error_url_text":"url is invalid","wc_error_email_text":"email address is invalid","wc_invalid_captcha":"Invalid Captcha Code","wc_login_to_vote":"You Must Be Logged In To Vote","wc_deny_voting_from_same_ip":"You are not allowed to vote for this comment","wc_self_vote":"You cannot vote for your comment","wc_vote_only_one_time":"You've already voted for this comment","wc_voting_error":"Voting Error","wc_held_for_moderate":"Your Comment awaiting moderation","wc_comment_edit_not_possible":"Sorry, this comment no longer possible to edit","wc_comment_not_updated":"Sorry, the comment was not updated","wc_comment_not_edited":"You've not made any changes","wc_new_comment_button_text":"new comment","wc_new_comments_button_text":"new comments","wc_new_reply_button_text":"new reply on your comment","wc_new_replies_button_text":"new replies on your comments","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","is_user_logged_in":false,"commentListLoadType":0,"commentListUpdateType":"0","commentListUpdateTimer":"30","liveUpdateGuests":"1","wc_comment_bg_color":"#fefefe","wc_reply_bg_color":"#f8f8f8","wordpress_comment_order":"desc","commentsVoteOrder":false,"wordpressThreadCommentsDepth":"5","wordpressIsPaginate":"","commentTextMaxLength":null,"storeCommenterData":100000,"isCaptchaInSession":false,"isGoodbyeCaptchaActive":false,"facebookAppID":"","version":"4.0.14","wc_post_id":186264,"loadLastCommentId":null,"wc_captcha_show_for_guest":"0","wc_captcha_show_for_members":"0","is_email_field_required":"0"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.monitor.al/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz.js?ver=4.0.14'></script>
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js?ver=2.2'></script>

<script type="text/javascript" charset="utf-8">
	(function(){
		try {
			// Disabling SWFObject's Autohide feature
			if (typeof swfobject.switchOffAutoHideShow === "function") {
				swfobject.switchOffAutoHideShow();
			}
		} catch(e) {}
	})();
</script>
<link rel='https://api.w.org/' href='http://www.monitor.al/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.monitor.al/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.monitor.al/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Bashkia e Tiranës  bën gati sistemin e ri për taksat, si do ndiqen detyrimet e prapambetura' href='http://www.monitor.al/bashkia-e-tiranes-ben-gati-sistemin-e-ri-per-taksat-si-do-ndiqen-detyrimet-e-prapambetura/' />

<link rel="canonical" href="http://www.monitor.al/koha-per-te-menduar-per-pushimet-e-fundvitit-euro-bie-serish-po-i-afrohet-133-lekeve/" />
<link rel='shortlink' href='http://www.monitor.al/?p=186264' />
<link rel="alternate" type="application/json+oembed" href="http://www.monitor.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.monitor.al%2Fkoha-per-te-menduar-per-pushimet-e-fundvitit-euro-bie-serish-po-i-afrohet-133-lekeve%2F" />
<style type="text/css">
    .calnk a:hover {
        background-position:0 0;
        text-decoration:none;  
        color:#000000;
        border-bottom:1px dotted #000000;
     }
    .calnk a:visited {
        text-decoration:none;
        color:#000000;
        border-bottom:1px dotted #000000;
    }
    .calnk a {
        text-decoration:none; 
        color:#000000; 
        border-bottom:1px dotted #000000;
    }
    .calnk a span { 
        display:none; 
    }
    .calnk a:hover span {
        color:#333333; 
        background:#F6F79B; 
        display:block;
        position:absolute; 
        margin-top:1px; 
        padding:5px; 
        width:150px; 
        z-index:100;
        line-height:1.2em;
    }
    .calendar-table {
        border:0 !important;
        width:100% !important;
        border-collapse:separate !important;
        border-spacing:2px !important;
    }
    .calendar-heading {
        height:25px;
        text-align:center;
        border:1px solid #D6DED5;
        background-color:#E4EBE3;
    }
    .calendar-next {
background: none repeat scroll 0 0 #EFEFEF;
    font-size: 25px;
    font-weight: bold;
    height: 30px;
    text-align: center;
    width: 25%;
    }
    .calendar-prev {
background: none repeat scroll 0 0 #EFEFEF;
    font-size: 25px;
    font-weight: bold;
    height: 30px;
    text-align: center;
    width: 25%;

    }
    .calendar-month {
background: none repeat scroll 0 0 #EFEFEF;
        width:50%;
        text-align:center;
        font-weight:bold;
text-transform: uppercase;
    }
    .normal-day-heading {
        text-align:center;
        width:25px;
        height:25px;
        font-size:0.8em;
        border:1px solid #DFE6DE;
        background-color:#EBF2EA;
    }
    .weekend-heading {
        text-align:center;
        width:25px;
        height:25px;
        font-size:0.8em;
        border:1px solid #DFE6DE;
        background-color:#EBF2EA;
        color:#FF0000;
    }
    .day-with-date {
        vertical-align:text-top;
        text-align:left;
        width:60px;
        height:60px;
        border:1px solid #DFE6DE;
    }
    .no-events {

    }
    .day-without-date {
        width:60px;
        height:60px;
        border:1px solid #E9F0E8;
    }
    span.weekend {
        color:#FF0000;
    }
    .current-day {
        vertical-align:text-top;
        text-align:left;
        width:60px;
        height:60px;
        border:1px solid #BFBFBF;
        background-color:#E4EBE3;
    }
    span.event {
        font-size:0.75em;
    }
    .kjo-link {
        font-size:0.75em;
        text-align:center;
    }
    .calendar-date-switcher {
        height:25px;
        text-align:center;
        border:1px solid #D6DED5;
        background-color:#E4EBE3;
    }
    .calendar-date-switcher form {
        margin:2px;
    }
    .calendar-date-switcher input {
        border:1px #D6DED5 solid;
        margin:0;
    }
    .calendar-date-switcher select {
        border:1px #D6DED5 solid;
        margin:0;
    }
    .calnk a:hover span span.event-title {
        padding:0;
        text-align:center;
        font-weight:bold;
        font-size:1.2em;
        margin-left:0px;
    }
    .calnk a:hover span span.event-title-break {
        width:96%;
        text-align:center;
        height:1px;
        margin-top:5px;
        margin-right:2%;
        padding:0;
        background-color:#000000;
        margin-left:0px;
    }
    .calnk a:hover span span.event-content-break {
        width:96%;
        text-align:center;
        height:1px;
        margin-top:5px;
        margin-right:2%;
        padding:0;
        background-color:#000000;
        margin-left:0px;
    }
    .page-upcoming-events {
        font-size:80%;
    }
    .page-todays-events {
        font-size:80%;
    }
    .calendar-table table,tbody,tr,td {
        margin:0 !important;
        padding:0 !important;
    }
    table.calendar-table {
       margin-top: -21px !important;
    }
    .cat-key {
        width:100%;
        margin-top:30px;
        padding:5px;
        border:0 !important;
    }
    .cal-separate {
       border:0 !important;
       margin-top:10px;
    }
    table.cat-key {
       margin-top:5px !important;
       border:1px solid #DFE6DE !important;
       border-collapse:separate !important;
       border-spacing:4px !important;
       margin-left:2px !important;
       width:99.5% !important;
       margin-bottom:5px !important;
    }
    .cat-key td {
       border:0 !important;
    }
table.calendar-table {
    margin-top: -21px;
    width: 300px !important;
}
</style>
<style type="text/css">	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 30px !important;
									padding: px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
								}
								.ssba, .ssba a
								{
									text-decoration:none;
									border:0;
									background: none;
									
									
									
									font-weight: bold;
								}
								</style><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.monitor.al/?wordfence_logHuman=1&hid=7265F9CA5C13C905659E43E1BBE317E4');
</script><style type="text/css">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</style>
			
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/334759519/Monitor_AL/Monitor_Top_Banner', [1035, 100], 'div-gpt-ad-1499757652584-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/334759519/Monitor_AL/Monitor_Banner_A2_670x100', [670, 100], 'div-gpt-ad-1507901516882-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>


</head>

<body>
<div id="wrapper">
<div id="left_ad_banner">	<!--a href="https://unionbank.al/fushata?layout=edit&id=357" target="_blank"><img src="multimedia/reklama/unionbank/2016_11_130x370px.gif"></a-->
	<!--a href="http://expocity.al/" target="_blank"><img src="multimedia/reklama/expocity/130x370.gif"></a-->
<!-- reklama 1-->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/334759519/Monitor_AL/Monitor_Banner_C_l', [130, 370], 'div-gpt-ad-1504008029991-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /334759519/Monitor_AL/Monitor_Banner_C_l -->
<div id='div-gpt-ad-1504008029991-0' style='height:370px; width:130px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504008029991-0'); });
</script>
</div>



	<p></p><!-- reklama 2-->
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/334759519/Monitor_AL/Monitor_Banner_D_l', [130, 370], 'div-gpt-ad-1504008267283-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /334759519/Monitor_AL/Monitor_Banner_D_l -->
<div id='div-gpt-ad-1504008267283-0' style='height:370px; width:130px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504008267283-0'); });
</script>
</div>



</div>


<div id="inner-wrapper">
	<div id="header">
		<div id="reklama_kryesore">
			
<div id='div-gpt-ad-1499757652584-0' style='height:100px; width:1035px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1499757652584-0'); });
</script>
</div>

		</div>
		<div id="head-bar">
			<div id="navigation" class="dropdown">
				<div id="header" class="group">
					<div class="grid-12">
						<div id="arkiva-header">
							<div id="arkiva_shqip_header"><a href="http://www.monitor.al/?cat=123">REVISTA MONITOR</a></div>
							<div id="arkiva_anglisht_header"><a href="http://www.monitor.al/?cat=701">MONITOR MAGAZINE</a></div>
						</div>
					</div>
				</div>
 			</div>
		</div>
		<div id="inner">
			<div id="logo">
				<a href="/">
					<img src="http://www.monitor.al/multimedia/logo.png" width="238" height="79" alt="Revista Monitor" />
				</a>
			</div>
		<div id="right">
			<div id="social">
				<span class="signin"><a href="wp-admin">Login</a></span>

			</div>
		</div><!-- /#right -->

		<div id="head_banner">
				<!--	1. DATA	-->
				<div id="data_head">
					Tuesday / 7 November, 2017				</div>
				<!--	2. SEARCH BOX	-->
				<div id="search_box">
					<form method="get" id="searchform" action="http://www.monitor.al/">
	<input type="text" onblur="if (this.value == '') {this.value = 'kerko...';}" onfocus="if (this.value == 'kerko...') {this.value = '';}" value="kerko..." name="s" id="s" />
	<input type="submit" id="searchsubmit" value="Go" />
</form>
				</div>
				<!--	3. SOCIAL + RSS	-->
				<div id="social_head">
				<a href="http://www.facebook.com/pages/Revista-Monitor/356362296870" target="new"><img src="/multimedia/facebook.png" width="24" height="24" alt="Facebook" /></a>
				<a href="http://feeds.feedburner.com/monitor/QnFd?format=xml" target="new"><img src="/multimedia/rss.png" width="24" height="24" alt="RSS" /></a>
				</div>
		</div>
		</div>




<div id="menu" class="dropdown">
	<ul>
		<li  class="cat-item cat-item-681"><a href="?page_id=58409">Profili</a></li>
		<li class="cat-item cat-item-677"><a href="?cat=677" >Financ&euml;</a>
			<ul class='children'>
				<li class="cat-item cat-item-357"><a href="?cat=357" >Banka</a></li>
				<li class="cat-item cat-item-358"><a href="?cat=358" >Fiskale</a></li>
				<li class="cat-item cat-item-678"><a href="?cat=678" >Mikrofinanc&euml;</a></li>
				<li class="cat-item cat-item-360"><a href="?cat=360" >Leasing</a></li>
				<li class="cat-item cat-item-361"><a href="?cat=361" >Sigurime</a></li>
				<li class="cat-item cat-item-362"><a href="?cat=362" >Real Estate</a></li>
				<li class="cat-item cat-item-410"><a href="?cat=410" >Borxhi Publik</a></li>
				<li class="cat-item cat-item-411"><a href="?cat=411" >Buxheti</a></li>
				<li class="cat-item cat-item-412"><a href="?cat=412" >Faktoring</a></li>
				<li class="cat-item cat-item-430"><a href="?cat=430" >Politika Monetare</a></li>
				<li class="cat-item cat-item-709"><a href="?cat=709" >Personale</a></li>
			</ul>
		</li>
		<li class="cat-item cat-item-364"><a href="?cat=364" >Biznes</a>
			<ul class='children'>
				<li class="cat-item cat-item-365"><a href="?cat=365" >Energji</a></li>
				<li class="cat-item cat-item-679"><a href="?cat=679" >Sh&euml;ndet&euml;si</a></li>
				<li class="cat-item cat-item-461"><a href="?cat=461" >Industriale</a></li>
				<li class="cat-item cat-item-680"><a href="?cat=680" >Media &amp; Advertising</a>
					<ul class='children'>
						<li class="cat-item cat-item-789"><a href="?cat=789" >Media</a></li>
						<li class="cat-item cat-item-788"><a href="?cat=788" >Advertisers</a></li>
						<li class="cat-item cat-item-790"><a href="?cat=790" >Agency</a></li>
						<li class="cat-item cat-item-791"><a href="?cat=791" >Professional studio</a></li>
					</ul>
				</li>
				<li class="cat-item cat-item-370"><a href="?cat=370" >Tregeti me Pakice</a></li>
				<li class="cat-item cat-item-372"><a href="?cat=372" >Transport</a></li>
				<li class="cat-item cat-item-466"><a href="?cat=466" >Telekomunikacion</a></li>
				<li class="cat-item cat-item-431"><a href="?cat=431" >Teknologji</a></li>
				<li class="cat-item cat-item-413"><a href="?cat=413" >Teknologji Informacioni</a></li>
			</ul>
		</li>
		<li class="cat-item cat-item-396"><a href="?cat=396" >Ekonomi</a>
			<ul class='children'>
				<li class="cat-item cat-item-363"><a href="?cat=363" >Speciale</a></li>
				<li class="cat-item cat-item-378"><a href="?cat=378" >Lindje e Mesme</a></li>
				<li class="cat-item cat-item-398"><a href="?cat=398" >Agroindustri</a></li>
				<li class="cat-item cat-item-399"><a href="?cat=399" >Bujq&euml;si</a></li>
				<li class="cat-item cat-item-400"><a href="?cat=400" >Eksporte</a></li>
				<li class="cat-item cat-item-401"><a href="?cat=401" >Institucione Nderkombetare</a></li>
				<li class="cat-item cat-item-402"><a href="?cat=402" >Investime</a></li>
				<li class="cat-item cat-item-403"><a href="?cat=403" >Prona</a></li>
				<li class="cat-item cat-item-406"><a href="?cat=406" >Te Ndryshme</a></li>
				<li class="cat-item cat-item-408"><a href="?cat=408" >Tregetia e Jashtme</a></li>
				<li class="cat-item cat-item-409"><a href="?cat=409" >Turizem</a></li>
			</ul>
		</li>
		<li class="cat-item cat-item-381"><a href="?cat=381" >Bursa</a>
			<ul class='children'>
				<li class="cat-item cat-item-382"><a href="?cat=382" >Kursi</a></li>
				<li class="cat-item cat-item-383"><a href="?cat=383" >Produkte</a></li>
			</ul>
		</li>
		<li class="cat-item cat-item-374"><a href="?cat=374" >Bota</a>
			<ul class='children'>
				<li class="cat-item cat-item-375"><a href="?cat=375" >Europa</a></li>
				<li class="cat-item cat-item-719"><a href="?cat=719" >Te Tjera nga Bota</a></li>
				<li class="cat-item cat-item-376"><a href="?cat=376" >SHBA</a></li>
				<li class="cat-item cat-item-377"><a href="?cat=377" >Azi</a></li>
				<li class="cat-item cat-item-379"><a href="?cat=379" >Rajoni</a></li>
			</ul>
		</li>
		<li class="cat-item cat-item-380"><a href="?cat=380" >Kosova</a></li>
		<li class="cat-item cat-item-509"><a href="?cat=509" >Menaxhim</a>
			<ul class='children'>
				<li class="cat-item cat-item-686"><a href="?cat=686" >Karriera</a></li>
				<li class="cat-item cat-item-511"><a href="?cat=511" >Edukim</a>
					<ul class='children'>
						<li class="cat-item cat-item-691"><a href="?cat=691" >Tarifat</a></li>
						<li class="cat-item cat-item-692"><a href="?cat=692" >Masterat</a></li>
						<li class="cat-item cat-item-693"><a href="?cat=693" >Doktoraturat</a></li>
					</ul>
				</li>
				<li class="cat-item cat-item-687"><a href="?cat=687" >Sip&euml;rmarrje</a></li>
				<li class="cat-item cat-item-513"><a href="?cat=513" >Profil</a></li>
				<li class="cat-item cat-item-517"><a href="?cat=517" >Rekrutim</a></li>
			</ul>
		</li>
		<li class="cat-item cat-item-681"><a href="?cat=681" >K&euml;rkime</a></li>
	</ul>
</div> <!-- /#menu -->
</div>

<!-- ############### 2 Selected Categories 1 Article per each below the main menu ###############-->
	

	<div id="selectedNews">
	<!-- 1 - editoriali -->

				<div id="editorial-homepage">
				<div id="permbajtja-editorial">
				<div id="titulli-editorial-featured">editorial</div>				<a href="http://www.monitor.al/lodra-e-re-e-pushtetit/" >Lodra e re e Pushtetit</a>
		</div>
				</div>
		<!-- gerti: 1 - Karriera -->
				<div id="lajmi3">
					<div id="fotol">
				<img src="http://www.monitor.al/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://www.monitor.al/images/2015/11/Arben-Ahmetaj-300x225-107x80.jpg" width="107" height="80" class="attachment-tre-artikujt-thumb size-tre-artikujt-thumb wp-post-image" alt srcset="http://www.monitor.al/images/2015/11/Arben-Ahmetaj-300x225-107x80.jpg 107w, http://www.monitor.al/images/2015/11/Arben-Ahmetaj-300x225.jpg 300w, http://www.monitor.al/images/2015/11/Arben-Ahmetaj-300x225-153x115.jpg 153w, http://www.monitor.al/images/2015/11/Arben-Ahmetaj-300x225-93x70.jpg 93w" sizes="(max-width: 107px) 100vw, 107px"><noscript><img width="107" height="80" src="http://www.monitor.al/images/2015/11/Arben-Ahmetaj-300x225-107x80.jpg" class="attachment-tre-artikujt-thumb size-tre-artikujt-thumb wp-post-image" alt="" srcset="http://www.monitor.al/images/2015/11/Arben-Ahmetaj-300x225-107x80.jpg 107w, http://www.monitor.al/images/2015/11/Arben-Ahmetaj-300x225.jpg 300w, http://www.monitor.al/images/2015/11/Arben-Ahmetaj-300x225-153x115.jpg 153w, http://www.monitor.al/images/2015/11/Arben-Ahmetaj-300x225-93x70.jpg 93w" sizes="(max-width: 107px) 100vw, 107px" /></noscript>			</div>
		<div id="permbajtja3">
		<div id="titulli-featured">SHTYPI EKONOMIK I DITES</div>
						<a href="http://www.monitor.al/zgjerohet-taksa-progresive-nga-1-janari-mbi-pagat-dhe-te-ardhurat-e-tjera/" >Zgjerohet taksa progresive, nga 1 janari mbi pagat dhe të ardhurat e tjera</a>
		</div>
				</div>



		<!-- gerti: 2 -> Shtypi Ekonomik i Dites -->
						<div id="lajmi2">
							<div id="fotol">
					<img src="http://www.monitor.al/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://www.monitor.al/images/2017/11/Nuk-eshte-puna-ime.jpg" width="110" height="77" class="attachment-tre-artikujt-thumb size-tre-artikujt-thumb wp-post-image" alt><noscript><img width="110" height="77" src="http://www.monitor.al/images/2017/11/Nuk-eshte-puna-ime.jpg" class="attachment-tre-artikujt-thumb size-tre-artikujt-thumb wp-post-image" alt="" /></noscript>				</div>

				<div id="permbajtja">
							<div id="titulli-featured">KARRIERA</div><a href="http://www.monitor.al/si-te-thoni-kjo-nuk-eshte-puna-ime/" >
					Si të thoni “kjo nuk është puna ime”…				</a></div>
						</div>



	</div><!-- end of selectedNews div-->
	
<!-- ############### END of 3 selected categories latest articles with thumbnails ###############-->
					<div id="corresponding_categories">

			</div>
			<!-- ############### END of 3 selected categories ###############-->
	<!-- /#header -->
<div id="content">

<div id="sidebar">

<a href="?cat=1972"><img src="http://www.monitor.al/multimedia/web monitor rishikim.png" width="300px" height="276" /></a>

<div id="abonime_buttons">
	<div class="abonime_text">	Abonohuni:	</div>
	<div class="abonime_button"><a href="http://goo.gl/X1A0Sm">Print</a></div>
	<div class="abonime_button"><a href="http://goo.gl/gdYvs5">Online</a></div>
</div>
<p></p>


 <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/334759519/Monitor_AL/Monitor_Below_Cover', [300, 250], 'div-gpt-ad-1498143213025-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>





<div id='div-gpt-ad-1498143213025-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1498143213025-0'); });
</script>
</div>



		<div style="height: 10px"></div>			<div class="textwidget"></div>
		</li>
<div style="height: 10px"></div><h2 class="widgettitle">Më të Lexuarat e Javës</h2>
<ul class="mlrp_ul">
        <li><a title="Borxhlinjtë, emrat e 15 kompanive që kanë 59 miliardë lekë detyrime tek Tatimet " href="http://www.monitor.al/borxhlinjte-emrat-e-15-kompanive-qe-kane-59-miliarde-leke-detyrime-tek-tatimet/">Borxhlinjtë, emrat e 15 kompanive që kanë 59 miliardë lekë detyrime tek Tatimet </a>
					<span class="most_and_least_read_posts_hits"></span>
          
				</li>
        <li><a title="Reinke i FMN-së: E kemi rekomanduar fort qeverinë të mos e ulë kufirin e TVSH-së, do rrisë informalitetin dhe evazionin" href="http://www.monitor.al/renike-i-fmn-se-e-kemi-rekomanduar-fort-qeverine-te-mos-e-ule-kufirin-e-tvsh-se-do-rrise-informalitetin-dhe-evazionin/">Reinke i FMN-së: E kemi rekomanduar fort qeverinë të mos e ulë kufirin e TVSH-së, do rrisë informalitetin dhe evazionin</a>
					<span class="most_and_least_read_posts_hits"></span>
          
				</li>
        <li><a title="Vëzhgimi në Tiranë, si po luhaten çmimet e apartamenteve, pritshmëritë" href="http://www.monitor.al/vezhgimi-ne-tirane-si-po-luhaten-cmimet-e-apartamenteve-pritshmerite/">Vëzhgimi në Tiranë, si po luhaten çmimet e apartamenteve, pritshmëritë</a>
					<span class="most_and_least_read_posts_hits"></span>
          
				</li>
        <li><a title="Raporti i PNUD: Taksa progresive “varfëroi” shtresën e mesme, gjysma ulën konsumin" href="http://www.monitor.al/raporti-i-pnud-taksa-progresive-varferoi-shtresen-e-mesme-gjysma-ulen-konsumin/">Raporti i PNUD: Taksa progresive “varfëroi” shtresën e mesme, gjysma ulën konsumin</a>
					<span class="most_and_least_read_posts_hits"></span>
          
				</li>
        <li><a title="EKSKLUZIVE/ 40 femrat më të mëdha sipërmarrëse në Shqipëri" href="http://www.monitor.al/ekskluzive-40-femrat-me-te-medha-sipermarrese-ne-shqiperi/">EKSKLUZIVE/ 40 femrat më të mëdha sipërmarrëse në Shqipëri</a>
					<span class="most_and_least_read_posts_hits"></span>
          
				</li>
        <li><a title="The Economist: 100 Universitetet më të mira të 2017 për master në biznes" href="http://www.monitor.al/the-economist-100-universitetet-me-te-mira-te-2017-per-master-ne-biznes/">The Economist: 100 Universitetet më të mira të 2017 për master në biznes</a>
					<span class="most_and_least_read_posts_hits"></span>
          
				</li>
        <li><a title="Mali me detyrime ndaj shtetit i ARMO-s dhe nënkontraktorëve arrin në 240 mln euro; 11% e tyre u krijuan në 2017-n" href="http://www.monitor.al/mali-me-detyrime-ndaj-shtetit-i-armo-s-dhe-nenkontraktoreve-arrin-ne-240-mln-euro/">Mali me detyrime ndaj shtetit i ARMO-s dhe nënkontraktorëve arrin në 240 mln euro; 11% e tyre u krijuan në 2017-n</a>
					<span class="most_and_least_read_posts_hits"></span>
          
				</li>
        <li><a title="Rritet barra e taksave, bizneset paguajnë 37.3% të fitimit, rimbursimi i TVSH sfidë më vete" href="http://www.monitor.al/rritet-barra-e-taksave-bizneset-paguajne-37-3-te-fitimit-rimbursimi-i-tvsh-sfide-me-vete/">Rritet barra e taksave, bizneset paguajnë 37.3% të fitimit, rimbursimi i TVSH sfidë më vete</a>
					<span class="most_and_least_read_posts_hits"></span>
          
				</li>
        <li><a title="Arredimi i zyrave, tendencat e fundit; Sa rëndësi i kushtojnë kompanitë shqiptare" href="http://www.monitor.al/arredimi-i-zyrave-tendencat-e-fundit-sa-rendesi-i-kushtojne-kompanite-shqiptare/">Arredimi i zyrave, tendencat e fundit; Sa rëndësi i kushtojnë kompanitë shqiptare</a>
					<span class="most_and_least_read_posts_hits"></span>
          
				</li>
        <li><a title="Aksioni antiinformalitet: Tatimet u kërkojnë bizneseve të deklarojnë pagat reale të punonjësve" href="http://www.monitor.al/aksioni-antiinformalitet-tatimet-u-kerkojne-bizneseve-te-deklarojne-pagat-reale-te-punonjesve/">Aksioni antiinformalitet: Tatimet u kërkojnë bizneseve të deklarojnë pagat reale të punonjësve</a>
					<span class="most_and_least_read_posts_hits"></span>
          
				</li></ul>
		<div style="clear:both;"></div></li>
<div style="height: 10px"></div>			<div class="textwidget"><iframe src="http://uft.al/kursi/avg_widget.php" height="420px" width="300px"  style="border:none;" scrolling="no"></iframe></div>
		</li>
<div style="height: 10px"></div>			<div class="textwidget"><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/334759519/Monitor_AL/Monitor_Banner_F', [300, 250], 'div-gpt-ad-1504008344417-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<!-- /334759519/Monitor_AL/Monitor_Banner_F -->
<div id='div-gpt-ad-1504008344417-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504008344417-0'); });
</script>
</div>
</div>
		</li>
<div style="height: 10px"></div>			<div class="textwidget"><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/334759519/Monitor_AL/Monitor_Banner_G1', [300, 250], 'div-gpt-ad-1504008386794-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<!-- /334759519/Monitor_AL/Monitor_Banner_G1 -->
<div id='div-gpt-ad-1504008386794-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504008386794-0'); });
</script>
</div>
</div>
		</li>


</div>
 
	<div id="main">
			 
		<div class="post">			 
			<div class="breadcrumbs">Ndodheni n&euml;: <a href="http://www.monitor.al">Home</a> &raquo; <a href="http://www.monitor.al/category/lajmet-kryesore/">Lajmet Kryesore</a>&raquo;<span class="current"></span></div>
			<div id="zona-a">
				<div style="width:100%;float:left;">
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/334759519/Monitor_AL/Monitor_Below_LatestNews', [670, 100], 'div-gpt-ad-1500987610323-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>



<!--a href="http://lufthansa-cargo.com/home" target="_blank"><img src="http://www.monitor.al/multimedia/reklama/acs/ACS_01.gif"></a-->
<!-- a href="http://lufthansa-cargo.com/home" target="_blank"><img src="http://www.monitor.al/multimedia/reklama/acs/ACS_01.gif"></a -->
<!-- a href="http://expocity.al/broshura-e-panairit-viti-i-ri-dhurata-dhe-zbukurime/" target="_blank">
<img src="http://www.monitor.al/multimedia/reklama/expocity/EXPOCITY_Viti_Ri_Web_670x100_px.jpg">
</a -->
	<!--a href="http://plus.al/bartja-e-numrit" target="_blank">
		<img src="http://www.monitor.al/multimedia/reklama_plus/bartja-e-numrit-670x90px.gif" width="670" height="100" /-->
	</a>
	<!--a href="http://plus.al/" target="_blank">
		<img src="http://www.monitor.al/multimedia/reklama/plus/Paketa-e-Tifozeve-PLUS-(670x90px).gif" width="670" height="90" />
	</a-->
	<!--a href="http://www.automaster.al/2016/12/20/fiat-doblo/" target="_blank"><img src="http://www.monitor.al/multimedia/reklama/automaster/Fiat-Doblo-Panorama-670x100.gif"></a-->
	
<!--a href=" http://www.unionbank.al/" target="_blank">
	<img src="http://www.monitor.al/multimedia/reklama/unionbank/2016_prill_670x100.png">
</a-->
<!--a href="http://lufthansa-cargo.com/home" target="_blank"><img src="http://www.monitor.al/multimedia/reklama/acs/ACS_01.gif"></a-->

<!--a href="http://www.uniontravel.al/oferta-turistike.html?tipi=0&kategori=23&shteti=0&yje=0&ushqimi=0&transporti=0" target="_blank"><img src="http://www.monitor.al/multimedia/reklama/uniontravel/Shqiperi_Zvicer_UnionTravel_M.gif"></a-->

<!-- /334759519/Monitor_AL/Monitor_Below_LatestNews -->

<div id='div-gpt-ad-1500987610323-0' style='height:100px; width:670px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1500987610323-0'); });
</script>
</div>
</div>
			</div>		
			<h1>Koha për të menduar për pushimet e fundvitit; Euro bie sërish, po i afrohet 133 lekëve</h1>
			<div class="meta">
 				<span class="date">07/11/2017 2:38 PM</span>	
 				<span class="comments"><a href="http://www.monitor.al/koha-per-te-menduar-per-pushimet-e-fundvitit-euro-bie-serish-po-i-afrohet-133-lekeve/#respond">0 komente</a></span>
				<!--span class="hits"> </span-->
							</div>			
			<div class="nentitulli">
						</div>			
			<div class="autori_shkrimit">
						</div>
			<div class="entry">
			<div id="etiketat"> </div>
						<div style="float:left; padding:10px;">
				<img src="http://www.monitor.al/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://www.monitor.al/images/2017/11/Capture-4.png" width="300" height="149" class="attachment-artikulli-thumb size-artikulli-thumb wp-post-image" alt><noscript><img width="300" height="149" src="http://www.monitor.al/images/2017/11/Capture-4.png" class="attachment-artikulli-thumb size-artikulli-thumb wp-post-image" alt="" /></noscript><div id="pershkrimi-fotos"></div></div><p>Monedha vendase është forcuar sërish gjatë ditës së sotme në raportet e këmbimit me euron, duke u luhatur në nivelet më të ulëta që nga fillimi i shtatorit.</p>
<p>Sipas kursit zyrtar të Bankës së Shqipërisë, një euro këmbehej sot me 133.29 lekë, 0.07 lekë më pak se një ditë më parë. Monedha e përbashkët ka qenë në territor rënës të paktën prej tre javësh.</p>
<p>Dy janë arsyet kryesore të kësaj tendence, sipa aktorëve të tregut valutor.</p>
<p>Së pari, euro ka qenë e dobët në bursat ndërkombëtare. Ditën e sotme një euro u këmbye me 1.156 USD duke rënë ndjeshëm në raport me 1.18 USD që këmbehej në fund të muajit tetor. Euro mbetet nën presion edhe pse të dhënat e Gjermanisë treguan për një rritje të lart ëtë besimit të investitorëve. Negativisht kanë ndikuar deklaratat e Bankës Qendrore Europiane në fund të tetorit se do të reduktojnë programet e blerjes së obligacioneve. Euro ka rënë për tre javë radhazi kundrejt dollarit.</p>
<p>Krahas euros së dobët në bursa, faktori kryesor që ka ndikuar në rënien e tij në tregjet shqiptare lidhet me ofertën e lartë për valutë dhe kërkesën e dobët për monedhën vendase. Aktorët e tregut pohojnë se qarkullon shumë valutë në treg, ndërsa aktiviteti tregtar duket i dobët, në një tregues të konsumit të dobët, çka ka bërë që euro të bjerë vazhdimisht.</p>
<p>Një euro e dobët është në favor të të gjithë atyre që kanë për të paguar kredi në valutë dhe të ardhurat i kanë në lekë. Për të gjithë ata që duan të kalojnë festat e fundvitit jashtë, kursi është më i favorshmi në 9 vitet e fundit (vetëm dy vjet më parë për një euro duheshin rreth 140 lekë, sot duhen 7 lekë më pak).</p>
<p>Më të humbur janë ata që kanë pagat në valutë dhe do të duhet t’i kthejnë në lekë, si dhe eksportuesit, që i kanë të ardhurat në valutë.</p>
<p>Humbje të mëdha kanë dhe të gjithë ata që kanë kursimet në euro, që janë zhvlerësuar automatikisht me 5.2% gjatë dy viteve të fundit.</p>
<p><img src="http://www.monitor.al/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://www.monitor.al/images/2017/11/Capture-4.png" class="alignleft size-full wp-image-186267" alt width="850" height="422"><noscript><img class="alignleft size-full wp-image-186267" src="http://www.monitor.al/images/2017/11/Capture-4.png" alt="" width="850" height="422" /></noscript></p>
<!-- Simple Share Buttons Adder (6.3.6) simplesharebuttons.com --><div class="ssba ssba-wrap"><div style="text-align:left"><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=http://www.monitor.al/koha-per-te-menduar-per-pushimet-e-fundvitit-euro-bie-serish-po-i-afrohet-133-lekeve/" ><img src="http://www.monitor.al/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://www.monitor.al/wp-content/plugins/simple-share-buttons-adder/buttons/simple/facebook.png" title="Facebook" class="ssba ssba-img" alt="Share on Facebook"><noscript><img src="http://www.monitor.al/wp-content/plugins/simple-share-buttons-adder/buttons/simple/facebook.png" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /></noscript></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=http://www.monitor.al/koha-per-te-menduar-per-pushimet-e-fundvitit-euro-bie-serish-po-i-afrohet-133-lekeve/&amp;text=Koha+p%C3%ABr+t%C3%AB+menduar+p%C3%ABr+pushimet+e+fundvitit%3B+Euro+bie+s%C3%ABrish%2C+po+i+afrohet+133+lek%C3%ABve+" ><img src="http://www.monitor.al/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://www.monitor.al/wp-content/plugins/simple-share-buttons-adder/buttons/simple/twitter.png" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter"><noscript><img src="http://www.monitor.al/wp-content/plugins/simple-share-buttons-adder/buttons/simple/twitter.png" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /></noscript></a><a data-site="" class="ssba_google_share" href="https://plus.google.com/share?url=http://www.monitor.al/koha-per-te-menduar-per-pushimet-e-fundvitit-euro-bie-serish-po-i-afrohet-133-lekeve/" ><img src="http://www.monitor.al/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://www.monitor.al/wp-content/plugins/simple-share-buttons-adder/buttons/simple/google.png" title="Google+" class="ssba ssba-img" alt="Share on Google+"><noscript><img src="http://www.monitor.al/wp-content/plugins/simple-share-buttons-adder/buttons/simple/google.png" title="Google+" class="ssba ssba-img" alt="Share on Google+" /></noscript></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.monitor.al/koha-per-te-menduar-per-pushimet-e-fundvitit-euro-bie-serish-po-i-afrohet-133-lekeve/" ><img src="http://www.monitor.al/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://www.monitor.al/wp-content/plugins/simple-share-buttons-adder/buttons/simple/linkedin.png" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn"><noscript><img src="http://www.monitor.al/wp-content/plugins/simple-share-buttons-adder/buttons/simple/linkedin.png" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /></noscript></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=Koha%20për%20të%20menduar%20për%20pushimet%20e%20fundvitit;%20Euro%20bie%20sërish,%20po%20i%20afrohet%20133%20lekëve&#038;body=%20http://www.monitor.al/koha-per-te-menduar-per-pushimet-e-fundvitit-euro-bie-serish-po-i-afrohet-133-lekeve/"><img src="http://www.monitor.al/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://www.monitor.al/wp-content/plugins/simple-share-buttons-adder/buttons/simple/email.png" title="Email" class="ssba ssba-img" alt="Email this to someone"><noscript><img src="http://www.monitor.al/wp-content/plugins/simple-share-buttons-adder/buttons/simple/email.png" title="Email" class="ssba ssba-img" alt="Email this to someone" /></noscript></a><a data-site="print" class="ssba_print ssba_share_link" href="#" onclick="window.print()"><img src="http://www.monitor.al/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://www.monitor.al/wp-content/plugins/simple-share-buttons-adder/buttons/simple/print.png" title="Print" class="ssba ssba-img" alt="Print this page"><noscript><img src="http://www.monitor.al/wp-content/plugins/simple-share-buttons-adder/buttons/simple/print.png" title="Print" class="ssba ssba-img" alt="Print this page" /></noscript></a></div></div><div class='yarpp-related'>
<h3>Artikuj të Ngjashëm:</h3>
<div class="yarpp-thumbnails-horizontal">
<a class='yarpp-thumbnail' href='http://www.monitor.al/bashkia-e-tiranes-ben-gati-sistemin-e-ri-per-taksat-si-do-ndiqen-detyrimet-e-prapambetura/' title='Bashkia e Tiranës  bën gati sistemin e ri për taksat, si do ndiqen detyrimet e prapambetura'>
<img src="http://www.monitor.al/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://www.monitor.al/images/2016/08/bashkia-tr-120x120.jpg" width="120" height="120" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt srcset="http://www.monitor.al/images/2016/08/bashkia-tr-120x120.jpg 120w, http://www.monitor.al/images/2016/08/bashkia-tr-150x150.jpg 150w, http://www.monitor.al/images/2016/08/bashkia-tr-298x300.jpg 298w, http://www.monitor.al/images/2016/08/bashkia-tr-114x115.jpg 114w, http://www.monitor.al/images/2016/08/bashkia-tr-79x80.jpg 79w, http://www.monitor.al/images/2016/08/bashkia-tr-228x230.jpg 228w, http://www.monitor.al/images/2016/08/bashkia-tr-70x70.jpg 70w, http://www.monitor.al/images/2016/08/bashkia-tr-144x144.jpg 144w, http://www.monitor.al/images/2016/08/bashkia-tr.jpg 300w" sizes="(max-width: 120px) 100vw, 120px"><noscript><img width="120" height="120" src="http://www.monitor.al/images/2016/08/bashkia-tr-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" srcset="http://www.monitor.al/images/2016/08/bashkia-tr-120x120.jpg 120w, http://www.monitor.al/images/2016/08/bashkia-tr-150x150.jpg 150w, http://www.monitor.al/images/2016/08/bashkia-tr-298x300.jpg 298w, http://www.monitor.al/images/2016/08/bashkia-tr-114x115.jpg 114w, http://www.monitor.al/images/2016/08/bashkia-tr-79x80.jpg 79w, http://www.monitor.al/images/2016/08/bashkia-tr-228x230.jpg 228w, http://www.monitor.al/images/2016/08/bashkia-tr-70x70.jpg 70w, http://www.monitor.al/images/2016/08/bashkia-tr-144x144.jpg 144w, http://www.monitor.al/images/2016/08/bashkia-tr.jpg 300w" sizes="(max-width: 120px) 100vw, 120px" /></noscript><span class="yarpp-thumbnail-title">Bashkia e Tiranës  bën gati sistemin e ri për taksat, si do ndiqen detyrimet e prapambetura</span></a>
<a class='yarpp-thumbnail' href='http://www.monitor.al/reinke-i-fmn-po-i-jepet-fuqi-e-madhe-per-te-vepruar-lirisht-keshillit-te-ministrave/' title='Reinke i FMN: Po i jepet fuqi e madhe për të vepruar lirisht Këshillit të Ministrave'>
<img src="http://www.monitor.al/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://www.monitor.al/images/2016/09/Reinke-120x120.jpg" width="120" height="120" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt srcset="http://www.monitor.al/images/2016/09/Reinke-120x120.jpg 120w, http://www.monitor.al/images/2016/09/Reinke-150x150.jpg 150w, http://www.monitor.al/images/2016/09/Reinke-144x144.jpg 144w" sizes="(max-width: 120px) 100vw, 120px"><noscript><img width="120" height="120" src="http://www.monitor.al/images/2016/09/Reinke-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" srcset="http://www.monitor.al/images/2016/09/Reinke-120x120.jpg 120w, http://www.monitor.al/images/2016/09/Reinke-150x150.jpg 150w, http://www.monitor.al/images/2016/09/Reinke-144x144.jpg 144w" sizes="(max-width: 120px) 100vw, 120px" /></noscript><span class="yarpp-thumbnail-title">Reinke i FMN: Po i jepet fuqi e madhe për të vepruar lirisht Këshillit të Ministrave</span></a>
<a class='yarpp-thumbnail' href='http://www.monitor.al/tatimet-biznesve-u-falen-95-mln-euro-mbyllen-370-subjekte/' title='Tatimet, biznesve u falen 95 mln euro; mbyllen 370 subjekte'>
<img src="http://www.monitor.al/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://www.monitor.al/images/2017/10/Tatime-803.jpeg" width="120" height="78" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt><noscript><img width="120" height="78" src="http://www.monitor.al/images/2017/10/Tatime-803.jpeg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" /></noscript><span class="yarpp-thumbnail-title">Tatimet, biznesve u falen 95 mln euro; mbyllen 370 subjekte</span></a>
<a class='yarpp-thumbnail' href='http://www.monitor.al/do-rriten-akoma-shqiperia-me-tatimin-me-te-larte-mbi-pagat-dhe-te-ardhurat-ne-rajon-si-e-ka-nxitur-shmangien/' title='Do rriten akoma?! Shqipëria, me tatimin më të lartë mbi pagat dhe të ardhurat në rajon, si e ka nxitur shmangien'>
<img src="http://www.monitor.al/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://www.monitor.al/images/2012/11/Te-paguhesh-mire-kur-pushohesh-nga-puna.jpg" width="120" height="84" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt srcset="http://www.monitor.al/images/2012/11/Te-paguhesh-mire-kur-pushohesh-nga-puna.jpg 390w, http://www.monitor.al/images/2012/11/Te-paguhesh-mire-kur-pushohesh-nga-puna-300x210.jpg 300w, http://www.monitor.al/images/2012/11/Te-paguhesh-mire-kur-pushohesh-nga-puna-164x115.jpg 164w, http://www.monitor.al/images/2012/11/Te-paguhesh-mire-kur-pushohesh-nga-puna-110x77.jpg 110w, http://www.monitor.al/images/2012/11/Te-paguhesh-mire-kur-pushohesh-nga-puna-328x230.jpg 328w, http://www.monitor.al/images/2012/11/Te-paguhesh-mire-kur-pushohesh-nga-puna-100x70.jpg 100w" sizes="(max-width: 120px) 100vw, 120px"><noscript><img width="120" height="84" src="http://www.monitor.al/images/2012/11/Te-paguhesh-mire-kur-pushohesh-nga-puna.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" srcset="http://www.monitor.al/images/2012/11/Te-paguhesh-mire-kur-pushohesh-nga-puna.jpg 390w, http://www.monitor.al/images/2012/11/Te-paguhesh-mire-kur-pushohesh-nga-puna-300x210.jpg 300w, http://www.monitor.al/images/2012/11/Te-paguhesh-mire-kur-pushohesh-nga-puna-164x115.jpg 164w, http://www.monitor.al/images/2012/11/Te-paguhesh-mire-kur-pushohesh-nga-puna-110x77.jpg 110w, http://www.monitor.al/images/2012/11/Te-paguhesh-mire-kur-pushohesh-nga-puna-328x230.jpg 328w, http://www.monitor.al/images/2012/11/Te-paguhesh-mire-kur-pushohesh-nga-puna-100x70.jpg 100w" sizes="(max-width: 120px) 100vw, 120px" /></noscript><span class="yarpp-thumbnail-title">Do rriten akoma?! Shqipëria, me tatimin më të lartë mbi pagat dhe të ardhurat në rajon, si e ka nxitur shmangien</span></a>
</div>
</div>

   			</div> 			
		</div> 
			<div id="comments">
			    <div class="wpdiscuz_top_clearing"></div>
                    <div id="comments" class="comments-area">
                    <div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div>
                            <h3 id="wc-comment-header">Komente</h3>
                <div id="wpcomm" class="wpdiscuz_unauth">
                            <div class="wc-comment-bar">
                    <p class="wc-comment-title">
                        Jeni i pari për të shkruar një koment!                    </p>
                    <div class="wpdiscuz_clear"></div>
                </div>
                                    <div class="wc_social_plugin_wrapper">
                            </div>
                            <div class="wpdiscuz-subscribe-bar">
                                            <form action="http://www.monitor.al/wp-admin/admin-ajax.php?action=addSubscription" method="post" id="wpdiscuz-subscribe-form">
                            <div class="wpdiscuz-subscribe-form-intro">Notify of </div>
                            <div class="wpdiscuz-subscribe-form-option" style="width:40%;">
                                <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType" >
                                                                            <option value="post">Notify of all new follow-up comments</option>
                                                                                                                <option value="all_comment" >Notify of new replies to all my comments</option>
                                                                    </select>
                            </div>
                                                            <div class="wpdiscuz-item wpdiscuz-subscribe-form-email">
                                    <input  class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Email"/>
                                </div>
                                                        <div class="wpdiscuz-subscribe-form-button">
                                <input id="wpdiscuz_subscription_button" type="submit" value="&rsaquo;" name="wpdiscuz_subscription_button" />
                            </div> 
                            <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="cef627221a" /><input type="hidden" name="_wp_http_referer" value="/koha-per-te-menduar-per-pushimet-e-fundvitit-euro-bie-serish-po-i-afrohet-133-lekeve/" />                            <input type="hidden" value="186264" name="wpdiscuzSubscriptionPostId" />
                        </form>
                                        <div class="wpdiscuz_clear"></div>
                                    </div>
                        <div class="wc-form-wrapper wc-main-form-wrapper"  id='wc-main-form-wrapper-0_0' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                                        <form class="wc_comm_form wc_main_comm_form" method="post"  enctype="multipart/form-data">
                    <div class="wc-field-comment">
                                                                                <div class="wc-field-avatararea">
                                <img src="http://www.monitor.al/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://1.gravatar.com/avatar/?s=48&#038;d=mm&#038;r=g" alt="avatar" srcset="http://1.gravatar.com/avatar/?s=96&amp;d=mm&amp;r=g 2x" class="avatar avatar-48 photo avatar-default" height="48" width="48"><noscript><img alt='avatar' src='http://1.gravatar.com/avatar/?s=48&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-48 photo avatar-default' height='48' width='48' /></noscript>                            </div>
                                                <div class="wpdiscuz-item wc-field-textarea" >
                            <div class="wpdiscuz-textarea-wrap ">
                                <textarea id="wc-textarea-0_0"   placeholder="Fillo diskutimin" required name="wc_comment" class="wc_comment wpd-field"></textarea>
                                                                                            </div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                    <div class="wc-form-footer"  style="display: none;"> 
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wpd-has-icon">
                                <div class="wpd-field-icon"><i class="fa fa-user"></i></div>
                                                <input  class="wc_name wpd-field" type="text" name="wc_name" value="" placeholder="Name" maxlength="50" pattern=".{1,50}" title="">
                            </div>
                        <div class="wpdiscuz-item wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fa fa-at"></i></div>
                                                <input  class="wc_email wpd-field" type="email" name="wc_email" value="" placeholder="Email">
                            </div>
                    </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-submit">
                                                <div class="wc_notification_checkboxes" style="display:block">
                                                    <input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0" value="comment"  type="checkbox" name="wpdiscuz_notification_type" /> <label class="wc-label-comment-notify" for="wc_notification_new_comment-0_0">Notify of new replies to this comment</label><br />
                                                </div>
                                        <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Dërgo Komentin">
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                    <div class="clearfix"></div>
                    <input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id">
                </form>
                    </div>
                <div id = "wpdiscuz_hidden_secondary_form" style = "display: none;">
                    <div class="wc-form-wrapper wc-secondary-form-wrapper"  id='wc-secondary-form-wrapper-wpdiscuzuniqueid'  style='display: none;' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                            <div class="wc-secondary-forms-social-content"></div>
                                        <form class="wc_comm_form wc-secondary-form-wrapper" method="post"  enctype="multipart/form-data">
                    <div class="wc-field-comment">
                                                                                <div class="wc-field-avatararea">
                                <img src="http://www.monitor.al/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://1.gravatar.com/avatar/?s=48&#038;d=mm&#038;r=g" alt="avatar" srcset="http://1.gravatar.com/avatar/?s=96&amp;d=mm&amp;r=g 2x" class="avatar avatar-48 photo avatar-default" height="48" width="48"><noscript><img alt='avatar' src='http://1.gravatar.com/avatar/?s=48&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-48 photo avatar-default' height='48' width='48' /></noscript>                            </div>
                                                <div class="wpdiscuz-item wc-field-textarea" >
                            <div class="wpdiscuz-textarea-wrap ">
                                <textarea id="wc-textarea-wpdiscuzuniqueid"   placeholder="Mer edhe ti pjesë në diskutim..." required name="wc_comment" class="wc_comment wpd-field"></textarea>
                                                                                            </div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                    <div class="wc-form-footer"  style="display: none;"> 
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wpd-has-icon">
                                <div class="wpd-field-icon"><i class="fa fa-user"></i></div>
                                                <input  class="wc_name wpd-field" type="text" name="wc_name" value="" placeholder="Name" maxlength="50" pattern=".{1,50}" title="">
                            </div>
                        <div class="wpdiscuz-item wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fa fa-at"></i></div>
                                                <input  class="wc_email wpd-field" type="email" name="wc_email" value="" placeholder="Email">
                            </div>
                    </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-submit">
                                                <div class="wc_notification_checkboxes" style="display:block">
                                                    <input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid" value="comment"  type="checkbox" name="wpdiscuz_notification_type" /> <label class="wc-label-comment-notify" for="wc_notification_new_comment-wpdiscuzuniqueid">Notify of new replies to this comment</label><br />
                                                </div>
                                        <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Dërgo Komentin">
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                    <div class="clearfix"></div>
                    <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id">
                </form>
                    </div>
                </div>
                        
                
                                <div id="wcThreadWrapper" class="wc-thread-wrapper">
                                    
                    <div class="wpdiscuz-comment-pagination">
                                            </div>
                </div>
                <div class="wpdiscuz_clear"></div>
                                            </div>
        </div>
        <div class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"><img class="wpdiscuz-loading-bar-img" alt="wpDiscuz" src="http://www.monitor.al/wp-content/plugins/wpdiscuz/assets/img/loading.gif" width="32" height="25" /></div>
        		</div>		
	</div>		
   		</div> <!-- /#content -->
	</div> <!-- /#inner-wrap -->
	<div id="right_ad_banner" style="overflow: hidden">
	<!--a href="http://www.albaniancourier.al/al/promocion-per-festat/" target="_blank"><img src="http://www.monitor.al/multimedia/reklama/albaniancourier/oferta_fundvit130x370.gif"></a-->

	<!--a href="http://expocity.al/" target="_blank"><img src="http://www.monitor.al/multimedia/
/expocity/11_2016_130x370.jpg"></a>
	
	<!--a href="http://www.unionbank.al/karte-krediti2?layout=edit&id=324" target="_blank"><img src="http://www.monitor.al/multimedia/reklama/unionbank/130x370.gif"></a>
			
	<!--a href="http://www.monitor.al/145520/"><img src="http://www.monitor.al/multimedia/reklama/ebrd/EBRD_vertical_16.png" width="130" height="370"></a>
	<p><br /></p-->
		<p>
    <script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/334759519/Monitor_AL/Monitor_Banner_C_R', [130, 370], 'div-gpt-ad-1504008223143-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- /334759519/Monitor_AL/Monitor_Banner_C_R -->
<div id='div-gpt-ad-1504008223143-0' style='height:370px; width:130px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504008223143-0'); });
</script>
</div>

	</p>

<p>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/334759519/Monitor_AL/Monitor_Banner_D_right', [130, 370], 'div-gpt-ad-1504008306758-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /334759519/Monitor_AL/Monitor_Banner_D_right -->
<div id='div-gpt-ad-1504008306758-0' style='height:370px; width:130px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504008306758-0'); });
</script>
</div>


</p>



	<!--iframe src="http://www.monitor.al/multimedia/reklama/ups/UPS_130x370px.html" height="370px" width="130px" frameborder="0">-->
	</div>
	</div><!-- /#wrapper -->
	<div id="footer-wrap">
		<div id="footer">
			<div id="footer_right">
				<span class="copyright">&copy; 2017 &mdash; <a href="http://www.monitor.al/" class="on">Revista Monitor</a> | </span>
				<span class="designed"><a href="#" target="_blank" title="Media Union">Media Union</a></span>
			</div>
		</div>
	</div>
<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-31917734-1']);
	_gaq.push(['_trackPageview']);
	(function() {
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
<!-- Powered by WPtouch Pro: 3.7.9 --><link rel='stylesheet' id='yarppRelatedCss-css'  href='http://www.monitor.al/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=7b5ebb7ac0146e221ebfdcee0be8cc24' type='text/css' media='all' />
<link rel='stylesheet' id='yarpp-thumbnails-yarpp-thumbnail-css'  href='http://www.monitor.al/wp-content/plugins/yet-another-related-posts-plugin/includes/styles_thumbnails.css.php?width=120&#038;height=120&#038;ver=4.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.monitor.al/wp-content/plugins/simple-share-buttons-adder/js/ssba.min.js?ver=7b5ebb7ac0146e221ebfdcee0be8cc24'></script>
<script type='text/javascript' src='http://www.monitor.al/wp-includes/js/jquery/jquery.form.min.js?ver=3.37.0'></script>
<script type='text/javascript' src='http://www.monitor.al/wp-content/plugins/lazy-load/js/jquery.sonar.min.js?ver=0.6.1'></script>
<script type='text/javascript' src='http://www.monitor.al/wp-content/plugins/lazy-load/js/lazy-load.js?ver=0.6.1'></script>
<script type='text/javascript' src='http://www.monitor.al/wp-includes/js/wp-embed.min.js?ver=7b5ebb7ac0146e221ebfdcee0be8cc24'></script>
</body>
</html>